Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1233 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme usb avec nf7s

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme usb avec nf7s

n°3696901
Winnuke
Posté le 13-12-2004 à 17:11:21  profilanswer
 

Bonjour a tous,
j'ai reinstallé xp en unattended ya 3 jours et depuis ca, mes ports usb ne marchent plus:
Quand je connecte une clef un apn ou une imprimante, xp voit qu'il y a un truc mais il me met " nouveau materiel detecté et apres periferique inconnu, puis:
L'un des peripherique usb reliés a cet ordinateur a a mal fonctionné et windows ne le reconnait pas"....
 
J'ai d'abord pensé que c'etait a cause de l'install unattended mais j'ai reinstallé 2 fois "normalement" depuis, et ca marceh toujours pas :(
J'ai mis pleins de drivers nforce2 differents pareil, aucun resultat...
 
Si quelqu'un a une soluce je suis preneur, surtout que j'ai des photos a envoyé pour une vente ;)

mood
Publicité
Posté le 13-12-2004 à 17:11:21  profilanswer
 

n°3697031
Winnuke
Posté le 13-12-2004 à 18:09:43  profilanswer
 

voila l'erreur que ca me met:
http://winnuke.free.fr/probusb.JPG


Message édité par Winnuke le 13-12-2004 à 18:09:51
n°3697156
Winnuke
Posté le 13-12-2004 à 18:45:56  profilanswer
 

pas d'idée?

n°3697359
Winnuke
Posté le 13-12-2004 à 19:36:19  profilanswer
 

svp :'(

n°3697376
Ernestor
modo-coco :o
Posté le 13-12-2004 à 19:41:31  profilanswer
 

T'as bien réinstallé les drivers de ta carte mère ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°3697382
copsc
Posté le 13-12-2004 à 19:42:34  profilanswer
 

est les drivers de carte mére tu les mis"les usb"?

n°3697397
Winnuke
Posté le 13-12-2004 à 19:45:45  profilanswer
 

oui d'abord les nforce 3.13 puis ceux du cd livré avec...
 
copsc => pas compris ya pas de drivers usb, ou alors ils disent de prendre le sp1 ^^

n°3697415
valex85
Posté le 13-12-2004 à 19:49:40  profilanswer
 

tu a mis les pilote desta clé apn et imprimante?
 :pt1cable:  
 
on sait jamais

n°3697427
Winnuke
Posté le 13-12-2004 à 19:52:17  profilanswer
 

le truc c'est que ya pas de pilote :D
 
et si ca serai tun probleme de pilote il essaierait au moins d'installer quelque chose... alors que la que dalle c'est comme si c'etait mal branché ou un truc comme ca

n°3697432
Ernestor
modo-coco :o
Posté le 13-12-2004 à 19:53:47  profilanswer
 

T'as quoi connecté sur ces ports USB ?
 
T'en aurais pas désactivé dans le BIOS ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
mood
Publicité
Posté le 13-12-2004 à 19:53:47  profilanswer
 

n°3697440
Winnuke
Posté le 13-12-2004 à 19:55:22  profilanswer
 

a la base j'ai rien en usb.
J'ai touché a rien dans le bios mais j'irai y faire un tour j'ai rien a perdre :)

n°3697547
Winnuke
Posté le 13-12-2004 à 20:20:18  profilanswer
 

up

n°3697563
copsc
Posté le 13-12-2004 à 20:23:59  profilanswer
 
n°3697637
Winnuke
Posté le 13-12-2004 à 20:40:26  profilanswer
 

c'est gentil mais ca m'aide pas beaucoup :)

n°3697648
copsc
Posté le 13-12-2004 à 20:42:45  profilanswer
 

ds la boitier tu as rien toucher ou changé?

n°3697650
Winnuke
Posté le 13-12-2004 à 20:43:16  profilanswer
 

en plus c'est bizzare parcequ'apres chaque reboot il redecouvre les usb :??: ( concentrateur de port etc)
 
je crois que je suis parti pour une nouvelle reinstalle, meme si je suis quasi certain que ca ne va rien changer :cry:
 
edit: nan rien touché dans le boitier... je vais quand meme essayer de debrancher rebrancher mais bon


Message édité par Winnuke le 13-12-2004 à 20:43:53
n°3697662
copsc
Posté le 13-12-2004 à 20:46:58  profilanswer
 

win xp1,2?

n°3697696
Winnuke
Posté le 13-12-2004 à 20:55:03  profilanswer
 

bon ya des trucs parfois je comprends pas trop ^^
j'ai ouvert mon boitier, regardé vite fait... rien a faire puisque les usb sont direct sur la cm donc rien a rebrancher etc...
Je vais dans le bios vite fait, je cherche ou regler les usb... Je trouve pas...
Je reboot, je teste, wooowwwww ca marche!
donc voila probleme resolu!
vive les joies de l'informatique :D

n°3717322
Winnuke
Posté le 21-12-2004 à 16:31:30  profilanswer
 

bon ben ca marche plus... sur le cd de la cm ya marqué qu'il fau tle sp1 pour l'usb sous xp... Or moi j'ai le sp2, normalement tout ce qu'il y a dans le sp1 est compris dan sle sp2 non??
en plus ca se trouve c'est ca puisque avant mon install, j'avais mis sp1 puis sp2...
 
edit: faudrait que je tente mais bon, ca va pas tout casser si je mets le sp1 apres le sp2? ^^


Message édité par Winnuke le 21-12-2004 à 16:32:01
n°3718833
Winnuke
Posté le 22-12-2004 à 00:24:38  profilanswer
 

svp?

n°3720018
Winnuke
Posté le 22-12-2004 à 14:06:27  profilanswer
 

...

n°3721690
Winnuke
Posté le 22-12-2004 à 22:33:28  profilanswer
 

??

n°3739467
Winnuke
Posté le 29-12-2004 à 15:08:06  profilanswer
 

bon j'ai reinstallé un xp normal, ca marche toujours pas... :(
j'ai beau debranché les usb facade c'est pareil... :'( :'(
je comprends pas le probleme la

n°3739869
Winnuke
Posté le 29-12-2004 à 16:48:05  profilanswer
 

up?

n°3743762
Winnuke
Posté le 30-12-2004 à 18:57:28  profilanswer
 

c'est encore moi ...
J'ai tenté avec une version sans sp2 (juste sp1) et ca marche toujours pas :(
en plus j'ai choppé pleins de merde des ma premiere connection sur le net parceque pas de firewall :'(

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme usb avec nf7s

 

Sujets relatifs
Problème sur P5GDC / P4Probleme nf7s rev 2.0 + barton 2500+ et Kingston 256Mo 3200
Problème de carte mère NF7SProblème Abit NF7S-NF7 rev 2.0
Problème de son sur NF7Sprobleme de ieee1394 sur abit nf7s ?
problème nf7sprobleme ddr - abit nf7s
nf7s rev 2.0 probleme avec sata 150Probleme NF7S
Plus de sujets relatifs à : Probleme usb avec nf7s


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR