Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1577 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec une MOBO Asrock K7S41

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec une MOBO Asrock K7S41

n°4653619
codename48
Posté le 18-02-2006 à 17:28:34  profilanswer
 

Eh, les gars,
 
J'ai un gros problème...Rien ne sort de l'écran. Pas même le Bios. Rien  !....
Après avoir installé la Asrock K7S41 dans un boitier Fantome BT2A ATX 450, après avoir essayé toutes les FSB càd 200, 266, 333, 400 MHZ ,
vérifié pls fois l'installation du CPU Sempron 2600+ et son ventilo ( le ventilo marche),essayé toutes les combinaisons possibles avec les connections du boitier au panel1, même reseter le cmos (PC éteint) et rédemarrer, rien ne change....
 
P.S: Je n'ai pas ajouté une CG car il y en aurait une d'intégrée...
       2 Lames Mémoires( Un LB-0544  de DDR 256MB PC 266 et Un KingElephant  256MB PC2100) installés.  
 
SVP... Quelqu'un pourrait me dire ce qui ne va pas ? Mes petites connaissances ont atteint ses limites...


Message édité par codename48 le 18-02-2006 à 18:53:21
mood
Publicité
Posté le 18-02-2006 à 17:28:34  profilanswer
 

n°4654032
codename48
Posté le 18-02-2006 à 20:30:44  profilanswer
 

 
Au sécours les gars...je sais qu'il y a des as parmi vous qui pourraient me trouver une réponse....

n°4654040
moofly
Posté le 18-02-2006 à 20:33:04  profilanswer
 

est ce que ta carte fait des bips ? (si tu l'a branchée au speaker)

n°4654050
codename48
Posté le 18-02-2006 à 20:36:08  profilanswer
 

oui, 2 bips

n°4654076
moofly
Posté le 18-02-2006 à 20:44:07  profilanswer
 

bon ben... ya plus qu'a savoir ce que ça veux dire !!! :lol:  :lol:  
 
essaye avec une seule mémoire sur différents slots...

n°4654129
codename48
Posté le 18-02-2006 à 21:08:03  profilanswer
 

Merci moofly, à tout de suite, le temps du branchement...

n°4654187
codename48
Posté le 18-02-2006 à 21:42:14  profilanswer
 

chaque mémoire a été essayée sur différents slots, toujours pas de réaction.
Vous m'excuserez pour les bips. En fait c'est un seul bip qu'on entend.

n°4654344
codename48
Posté le 18-02-2006 à 23:02:58  profilanswer
 

Merci moofly, j'attendais la suite...Peut-être quelqu'un d'autre veut bien aussi se déranger....ne m'abandonner pas les gars....

n°4654796
moofly
Posté le 19-02-2006 à 11:18:51  profilanswer
 

bien...
un long bip.... peut etre la carte graphique. il n'y a pas de jumper pour passer de l'intergrée à l'agp ?
 
essaye d'enlever le proc pour voir ce que ça fait. si ça fait exacement pareil, c'est que c'est le proc, si les symptomes changent, c'est que n'est pas lui.
 
y a t-il un connecteur 4 pins pour l'alimentation (en plus du 20pins) ?

n°4655383
codename48
Posté le 19-02-2006 à 16:37:30  profilanswer
 

Pour le processeur enlevé, rien n'a changé.
Sur la carte mêre il n'y a qu'un connecteur à 20 pins, alors que l'alimentation nous donne deux connections à 4 pins femelles chacune, en plus, de libres.

mood
Publicité
Posté le 19-02-2006 à 16:37:30  profilanswer
 

n°4655389
enermax303​40
Posté le 19-02-2006 à 16:40:53  profilanswer
 

C'est à croire que les Asrock sont pas fiable du tout, j'en subis même les conséquences  :pfff: moi et ma K7S8XE+ pourri  :lol:

n°4655413
moofly
Posté le 19-02-2006 à 16:58:27  profilanswer
 

si rien ne change quand tu enlève le proc, peu etre qu'il est dead. c'est fragile les semprons...
tu as la possibilité de tester avec un autre proc socket A ?

n°4655415
codename48
Posté le 19-02-2006 à 17:01:19  profilanswer
 

Quelqu'un finira par nous aider pour nos ASRock(s). Chapeau à Moofly!!

n°4656542
codename48
Posté le 20-02-2006 à 02:11:39  profilanswer
 

plus rien???

n°4656653
codename48
Posté le 20-02-2006 à 09:09:42  profilanswer
 

Merci moofly, je te tiendrai au courant.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec une MOBO Asrock K7S41

 

Sujets relatifs
Pb de boot sur CM Asrock K7VT4A Pro - ResoluProbleme avec X850XT
probleme disque dur externeProblème de Compatibilité
probleme installation carte son integréProblème de lecture de DVD+RW
problème avec mon processeur et ma RAMProblème de carte mère ? (asrock K7VT4A+)
probleme au demarrage du pc 
Plus de sujets relatifs à : Problème avec une MOBO Asrock K7S41


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR