Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2074 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme affichage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme affichage

n°3770659
juanpablo
Posté le 09-01-2005 à 19:02:20  profilanswer
 

bonjour, je poussède la config suivante:
 
carte mere asus A8N SLI DELUXE
processeur ahtlon 64 3500+
carte vidéo leadteck 6600GT PCI Express
1 GO de ram corsair value
dd maxtor 160go
graveur dvd nec
 
le tout sur un boitier textorm 974 MB
 
J'ai monté cette ordi moi meme cette aprem et au démarrage, la diode de la cm est verte (ce qui signifie que ça fonctionne) mais rien ne s'affiche a l'écran, il n'y a meme aucun bip de la carte mere.
Le ventilo de la carte graphique tourne, et l'écran  ne détecte rien comme s'il était relié a rien.
 
D'ou peut venir le probleme?
 
merci d'avance

mood
Publicité
Posté le 09-01-2005 à 19:02:20  profilanswer
 

n°3770665
ben33
Posté le 09-01-2005 à 19:03:52  profilanswer
 

carte mere HS?
Carte video non alimentée..?
Si tu enleves la carte video.. as tu des bips?

n°3770670
juanpablo
Posté le 09-01-2005 à 19:05:28  profilanswer
 

la carte vidéo est alimentée, le ventilo tourne.
si j'enleve la carte vidéo, la diode de la cm devient rouge...
dois-je quand meme essayer sans carte vidéo?

n°3770683
ben33
Posté le 09-01-2005 à 19:07:19  profilanswer
 

beh essaye de voir déjà si tu as un bip... Histoire de voir si la carte detecte l'absence de CG..

n°3770693
juanpablo
Posté le 09-01-2005 à 19:09:16  profilanswer
 

ok je vais essayer, et au niveau du SO-DIMM je dois le mettre comment? j'ai une seule cg
comme ceci: http://www.clubic.com/t/screenshot108923.html
ou par défaut en mode "dual card"
 
car ds le bouquin de la cm ils disent que pour 1 cg il faut laisser par défaut, et par défaut c´est sur dual card...

n°3770718
ben33
Posté le 09-01-2005 à 19:13:15  profilanswer
 

je ne saurais te dire ca par contre... Désolé...

n°3770788
juanpablo
Posté le 09-01-2005 à 19:38:18  profilanswer
 

je viens de lire dans le topic de l'asus a8n sli deluxe que c'était bien en mode single card qu'il fallait le mettre, maintenant comment etre sur que une fois changé le so-dimm soit bien connecté?

n°3770993
juanpablo
Posté le 09-01-2005 à 20:17:09  profilanswer
 

.


Message édité par juanpablo le 09-01-2005 à 20:37:22
n°3771092
juanpablo
Posté le 09-01-2005 à 20:35:28  profilanswer
 

petite erreur:
avec ou sans cg, l'ordi démarre, les ventilos tournent, mais rien ne s'affiche, d'ou ça peut venir?

n°3771124
jjps
Posté le 09-01-2005 à 20:39:27  profilanswer
 

tu dis navoir rien ki démarre ou le ventilo du proc salume ? ou non si oui a tu bien fixer ton proc car ceci pe etre du au proc (pe etre mauvaise serie ...)
kan tu allume ton pc touche ta carte graphike dans le dos pour voir si elle chauffe cela voudrat dire kelle marchent
ta ram par contre je ne pe pas trop te dire non plus mais test ton cppu et ta ram chez tes pote spour voir si sa marchent se seras donc ta cm :)  
 
voila ++


---------------
jéjé
mood
Publicité
Posté le 09-01-2005 à 20:39:27  profilanswer
 

n°3771133
juanpablo
Posté le 09-01-2005 à 20:41:18  profilanswer
 

le ventilo du proc tourne, pense tu que ça peut qd meme venir de ce dernier?

n°3771152
juanpablo
Posté le 09-01-2005 à 20:44:00  profilanswer
 

tous les ventilos tournent d'ailleurs, ainsi que la dd, quand au graveur il s'ouvre et se ferme...

n°3771266
juanpablo
Posté le 09-01-2005 à 21:03:58  profilanswer
 

aidez moi svp, que dois-je faire?
 
démonter le proc et essayer sans pour voir ?
 
please

n°3771361
juanpablo
Posté le 09-01-2005 à 21:29:49  profilanswer
 

des photos ici: http://benjaminta.free.fr/montage/
 
si ça peux vous aidez a m'aider?

n°3856272
CaTxGadgeT
...
Posté le 08-02-2005 à 20:26:35  profilanswer
 

Meme probleme :(  
Si tu trouves la réponse aide moi.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme affichage

 

Sujets relatifs
Probleme d affichage lors du montage d un nouveau pc Help meProblème d'Affichage
[HELP] Gros problème d'affichage au démarrageprobleme d'affichage ????????
Problème d'affichage geforce4 ti4200probleme nvelle config que je viens de monter : pas d'affichage
radeon 9800 PRO : Problème affichage tvProblème d'affichage !
Probleme affichage "tronqué" en 800x600 sur un CRT 21'Problème d'affichage
Plus de sujets relatifs à : Probleme affichage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR