Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1773 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d affichage lors du montage d un nouveau pc Help me

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d affichage lors du montage d un nouveau pc Help me

n°3769306
darkmadmax
Posté le 08-01-2005 à 21:20:01  profilanswer
 

je vien de monter un nouveau pc avec un cm Asus A7N8X-Deluxe et un pross athlon xp 2400+ lorsque je le demarre je n ai pa d affichage  
g testé differente carte graphique en agp et pci ms rien n y fé
que puis je faire ??

mood
Publicité
Posté le 08-01-2005 à 21:20:01  profilanswer
 

n°3856240
CaTxGadgeT
...
Posté le 08-02-2005 à 20:17:55  profilanswer
 

J'ai le même probleme :(
Si tu trouves aide moi :(

n°3856254
Down to th​e Devil
Posté le 08-02-2005 à 20:22:36  profilanswer
 

C'est quoi la config?

n°3856368
ludofloria
Posté le 08-02-2005 à 21:01:39  profilanswer
 

Pas d'affichage meme au démarrage ?

n°3856389
ps3t
Posté le 08-02-2005 à 21:09:27  profilanswer
 

idem
 
je viens de monter une config, pas d'affichage et pas de bip au démarrage.
CM : MSI K8NM
Proc : Athlon 64 3000+
Mémoire : 512 Mo DDR (noname)
CG : 9600 Pro 256 Mo DDR

n°3856419
Down to th​e Devil
Posté le 08-02-2005 à 21:22:56  profilanswer
 

Tu as brancher le connecteur d'alim auxiliaire?

n°3856457
ps3t
Posté le 08-02-2005 à 21:33:51  profilanswer
 

Down to the Devil a écrit :

Tu as brancher le connecteur d'alim auxiliaire?


bien vu l'ami, j'avais oublié de le brancher.
 
Merci bien  :jap:  

n°3856465
Down to th​e Devil
Posté le 08-02-2005 à 21:36:31  profilanswer
 

De rien.

n°3856737
rdmarmotte
May the force be with you ...
Posté le 08-02-2005 à 23:04:59  profilanswer
 

Exactement la meme config a la carte graphique pres, et j'ai bien branche la petite alim en +.
 
Toujours aucune image ..... une idee ?


---------------
Cobol le jour, PHP la nuit ... Je préfère franchement mes nuits ...
n°3856747
Down to th​e Devil
Posté le 08-02-2005 à 23:08:28  profilanswer
 

Un bip peut etre?

mood
Publicité
Posté le 08-02-2005 à 23:08:28  profilanswer
 

n°3856963
rdmarmotte
May the force be with you ...
Posté le 09-02-2005 à 00:42:20  profilanswer
 

Rien du tout ... Je desespere de trouver une solution


---------------
Cobol le jour, PHP la nuit ... Je préfère franchement mes nuits ...
n°3856965
ps3t
Posté le 09-02-2005 à 00:44:09  profilanswer
 

peut-être que le soucis vient de ta carte-mère.

n°3856972
rdmarmotte
May the force be with you ...
Posté le 09-02-2005 à 00:49:57  profilanswer
 

elle est neuve et je viens de la ramener chez le marchand qui l'a teste sous mes yeux. verdict : no problem !


---------------
Cobol le jour, PHP la nuit ... Je préfère franchement mes nuits ...
n°3857129
Down to th​e Devil
Posté le 09-02-2005 à 07:19:19  profilanswer
 

C'est quoi ton alim? Tu as bien mis les cales entre la carte et le boitier?
Essyes le tout hors boitier.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d affichage lors du montage d un nouveau pc Help me

 

Sujets relatifs
probleme avec leadtek 6600GT en DVIProbleme slot b1 sur a7n8x-e deluxe avec PC3200
HELP ME !! 6600 GT et alim ,ecran en veille ???Probleme Software ou Hardware?
Probleme graveur dvdprobleme avec carte mere ASUS A7N8-X E deluxe
probleme dd sous linuxProbleme de Disque dur ? Tensions d'alimentation correctes ?
probleme de boot nf7s rev2 - barton 2500Problème avec graveur IISONIC 8816F
Plus de sujets relatifs à : Probleme d affichage lors du montage d un nouveau pc Help me


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR