Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1750 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec A7V600 et AMD XP 2800+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec A7V600 et AMD XP 2800+

n°3241493
KiwiFrog
Posté le 04-06-2004 à 14:55:06  profilanswer
 

Je viens juste de monter la config suivante:
- AMD Athlon XP 2800+ (version boite)
- ASUSTeK A7V600 (VIA KT600)
- ATI Radeon Pro 128Mo SE
- 256 Mo DDR-SDRAM PC3200 (samsung)  
- DD Seagate 160Go (8Mo)
- Boitier Antec 350W
 
Problème: Dès que je règle le CPU sur 2500MHz dans le Bios (200*12,5), ca plante dès le demarrage. je suis donc obligé de rester en (166*12.5), ce qui fout quand meme les boules...
 
En cherchant un peu dans les archives du forum je suis tombé sur des problèmes similaires:
(http://forum.hardware.fr/forum2.php3?config=hardwarefr.inc&post=602426&cat=1&cache=&sondage=0&owntopic=0&p=1&trash=0&subcat=)
 et en résumé la solution preconisée par certains intervenants etait de  
"relier tous les ponts L12 au Circuit+ pour que ta mobo détecte un cpu à FSB 400."
 
Questions:
- comment faire ça? Quelqu'un pourrait -il me donner plus d'indication sur la procédure?
 
- Est-ce le seul moyen?
 
- D'autres personnes ont-elles le meme problème que moi (ça me ferait moins mal de savoir que je suis pas seul dans cette situation  :sweat: )
 
Merci d'avance!

mood
Publicité
Posté le 04-06-2004 à 14:55:06  profilanswer
 

n°3258113
wonder36
Posté le 10-06-2004 à 19:55:32  profilanswer
 

hey john 12.5x166 c'est pas si mal que ça vu que c la fréquence prévu pour un barton 2800.
au taf aujourd'hui il est arrivé un truc zarbe justement avec 2 A7v600-X:
ces cartes n'acceptaient pas de FSB supérieur à 100mghtz!
à 133 ou 166 le machine refuse de démarrer avec un bon gros bip !
ce qui fait que sur le barton 2800 le proc pouvait tourner à 1250 mghtz mais pas à 1666 ni à 2083 !
l'autre proc c'était 1 1600+ ! et pareil
meme avec une mise à jour du bios, la carte ne veut rien savoir!
c'est un problème connu pour cette carte ? ou c'est purement de la malchance ??

n°3258152
SH4 Origon​ X
Je ne vous hais pas.
Posté le 10-06-2004 à 20:08:41  profilanswer
 

c'est dans la section overclocking ca pas hardware
un 2800+ ca tourne pas a 2500mhz d'origine donc c pas le processeur le probleme, c'est juste une question d'overclocking

n°3258155
SH4 Origon​ X
Je ne vous hais pas.
Posté le 10-06-2004 à 20:09:50  profilanswer
 

wonder le pc qui a ce probleme est équipé de quel type de mémoire?

n°3261415
KiwiFrog
Posté le 12-06-2004 à 11:15:17  profilanswer
 

Ok merci les gars pour vos réponses.
Je vais reposter mon message dans la section overclocking.
A+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec A7V600 et AMD XP 2800+

 

Sujets relatifs
probleme de nouveau ram aide svpMon DD a un problème
Probleme de driver avec mon ecran!!!Nouveau problème intéressant !! Aide
Probleme de Wi-FiPetit problème : comment est le signal délivré par l'alim ?
Probleme Radeon 9700 PROProbleme SmartGart Ati Radeon 9700 Pro
help! problème avec mes 768Mo de RAMProbleme radeon 9600 pro
Plus de sujets relatifs à : Problème avec A7V600 et AMD XP 2800+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR