Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1439 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme a7n8x e-deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme a7n8x e-deluxe

n°4370502
freestyle0​31
Posté le 09-10-2005 à 16:17:23  profilanswer
 

bonjour a tous je poste car jesuis a bou ,jai acheter il ya deux jour la a7n8x e-deluxe et je posseder juste avant la a7n8x-x mon probleme est le suivant depuis que jai monter la e deluxe tout tourne impec sauf que la temp de mon procco a pris casiment 10 degrer de plus c a na plus rien comprendre.
avec mon acinene cm la asus a7n8x-x mes temp etait  proc=35degrer en idl et 40 en full   dd=31degrer  carte graph 48degrer aujourdui ave le e deluxe mon proc est a 50degrer dans le bureau sans rien faire mon dd 32 degrer carte graph 50degrer .
jai remarquer que le radiateur du chipset etait tout le temps casiment brulant alor que sur la -x il etait tous le temps frais (tres rare quand il etait tiede).
deplus jai l'impression que les sonde sont fausser car quand je regarde la sonde du v core elle maffiche 1.71v pour un core regler a 1.65v dans le bios.
jai demonter est remonter puis meme changer la pate termique (artic silvre 5) plus de 6 fois rien y fait.
je possede un zalman cnps 7000b alcu (bien monter).
en plus ske jai remarquer c kavan avec la -x javais la temp diode du pross et avec le e deluxe ben jai plus la temp diode du prosss donc jcompren pas
 - jai flacher plusieur fois le bios avec la version 1013 mais rien ny fait
 - jais essayer de refroidir le chipset en calan un ventirad 80mm devant lui mais je ganger ke un degrer
je suis ouvert a toute sugjestion pour remedier a se probleme car kan je voi kil y a des personne ki on des temps avec la e deluxe de 38 ou 35degrer che pas comment il font ou alor c ma cm ki a un defaut (chipset ki chauffe trop est fait chauffer le cpu car il se trouve juste a cote tous les deux pour info le chipset est a 48degrer mesurer par une sonde)
 
- antec superlanboy
- amd barton 2600+ (refroidit pas zalman cnps 7000b alcu+artic silver5)
- a7n8x e-deluxe
- 512ddr infineon pc3200 timing=11.3.3.2t
- 2x 256ddr pc3200 elixir  timing=11.3.3.2t
- 6600gt galaxy (zalman vf 700 alcu)
- gaveur dvd sony
- graveur cd samsung
- carte tuner tv medion
- maxtor 200giga 8mode cache ata133
- alim fortron 400watts athena

mood
Publicité
Posté le 09-10-2005 à 16:17:23  profilanswer
 

n°4370678
lefuretqui​courtvite
Posté le 09-10-2005 à 17:16:08  profilanswer
 

A tu bien installer ton rad, avec de la pate juste comme il le faut, fait un tour dans le bios pour voir si le vcore et comme il se doit, essai un clear cmos et pourquoi pas mettre a jour le bios....

n°4370709
neomic59
Posté le 09-10-2005 à 17:26:14  profilanswer
 

freestyle031 a écrit :

bonjour a tous je poste car jesuis a bou ,jai acheter il ya deux jour la a7n8x e-deluxe et je posseder juste avant la a7n8x-x mon probleme est le suivant depuis que jai monter la e deluxe tout tourne impec sauf que la temp de mon procco a pris casiment 10 degrer de plus c a na plus rien comprendre.
avec mon acinene cm la asus a7n8x-x mes temp etait  proc=35degrer en idl et 40 en full   dd=31degrer  carte graph 48degrer aujourdui ave le e deluxe mon proc est a 50degrer dans le bureau sans rien faire mon dd 32 degrer carte graph 50degrer .
jai remarquer que le radiateur du chipset etait tout le temps casiment brulant alor que sur la -x il etait tous le temps frais (tres rare quand il etait tiede).
deplus jai l'impression que les sonde sont fausser car quand je regarde la sonde du v core elle maffiche 1.71v pour un core regler a 1.65v dans le bios.
jai demonter est remonter puis meme changer la pate termique (artic silvre 5) plus de 6 fois rien y fait.
je possede un zalman cnps 7000b alcu (bien monter).
en plus ske jai remarquer c kavan avec la -x javais la temp diode du pross et avec le e deluxe ben jai plus la temp diode du prosss donc jcompren pas
 - jai flacher plusieur fois le bios avec la version 1013 mais rien ny fait
 - jais essayer de refroidir le chipset en calan un ventirad 80mm devant lui mais je ganger ke un degrer
je suis ouvert a toute sugjestion pour remedier a se probleme car kan je voi kil y a des personne ki on des temps avec la e deluxe de 38 ou 35degrer che pas comment il font ou alor c ma cm ki a un defaut (chipset ki chauffe trop est fait chauffer le cpu car il se trouve juste a cote tous les deux pour info le chipset est a 48degrer mesurer par une sonde)
 
- antec superlanboy
- amd barton 2600+ (refroidit pas zalman cnps 7000b alcu+artic silver5)
- a7n8x e-deluxe
- 512ddr infineon pc3200 timing=11.3.3.2t
- 2x 256ddr pc3200 elixir  timing=11.3.3.2t
- 6600gt galaxy (zalman vf 700 alcu)
- gaveur dvd sony
- graveur cd samsung
- carte tuner tv medion
- maxtor 200giga 8mode cache ata133
- alim fortron 400watts athena


 
Salut,moi perso j'ai aussi une A7N8X-E Deluxe avec un 2600 Barton, à mon avis tu ne doit pas trop t'inquiété.Les anciennes carte Asus n'avait pas des sondes top ce qui explique la différence de température.
Mon 2600 et o/c @2300Mhz mon radiateur et un Thermalright SLK 947 U avec un ventilo SE2 Noiseblocker qui tourne à 1140 Tr/min en full il passe à 1800Tr/min, mon Vcore et à 1V85 temp54° en full 58° et sa tourne depuis pratiquement deux ans sans aucun probléme.

n°4370718
quicksilve​r01
Posté le 09-10-2005 à 17:29:18  profilanswer
 

Pareil :)
 
J'ai les 2 asus la x et la e dlx.

n°4370819
freestyle0​31
Posté le 09-10-2005 à 17:58:27  profilanswer
 

je suis sur ke mon zalman est bien monter est ke la pate termique est bien apliquer mais alor pourquoi une telle difference de temperature est pourquoi le rad du chipset de la e deluxe largement beaucoup plus cho que la -x car jen suis sur ke c lui ki me fait chauffer mon barton car il est a 45degrer tout le temps alor ke sur la -x il etait a 27degrer tous le temp (mesurer avec une conde) surtout ke se sont casiment les meme carte!!!!

n°4370837
quicksilve​r01
Posté le 09-10-2005 à 18:03:28  profilanswer
 

Le mien est a 47 tout le temps et peut importe le rad :lol:

n°4370847
freestyle0​31
Posté le 09-10-2005 à 18:07:19  profilanswer
 

ben che pas jtrouve sa bizare quand meme c pas normal  
sa serait mieu de remetre la -x alor car des temp comme sa sa me fait tro peur et ske je compren pas c se chipset ki choffe otant par rapport a la -x

n°4370865
freestyle0​31
Posté le 09-10-2005 à 18:13:34  profilanswer
 

personne n'a jamais rencontrer ce genre probleme sinan penser vous ke sela soit un defaut de la carte mere!! doit je la ramener au sav ou c normal

n°4370975
quicksilve​r01
Posté le 09-10-2005 à 19:19:48  profilanswer
 

C'est normal :)
Il y à pas de défaut.
 

n°4371445
freestyle0​31
Posté le 09-10-2005 à 22:37:41  profilanswer
 

en et tu vraiment sur car sela me parait bizare defois je monte a 51 degrer dans le bureau sans rien faire donc je doute beaucoup quand meme

mood
Publicité
Posté le 09-10-2005 à 22:37:41  profilanswer
 

n°4371455
quicksilve​r01
Posté le 09-10-2005 à 22:41:06  profilanswer
 

Bah oui j'en suis sur j'ai cette carte depuis plus d'un an avec un barton 2800+ et je suis dans les 47° et je montes vers 54 full.
 
T'inquiète pas tu est en train de stresser pour rien, et juste comme ca, tu a changer du matos comme une carte graphique ou autre?

n°4371503
freestyle0​31
Posté le 09-10-2005 à 23:03:06  profilanswer
 

oui jai une 6600gt et depuis ke jai la edeluxe jai des lag a nfs2 chelou che  pas dou sa vien cet carte mere me prend la tete jv la ramener et me faire rembourser jle sen bien

n°4371521
quicksilve​r01
Posté le 09-10-2005 à 23:10:42  profilanswer
 

freestyle031 a écrit :

oui jai une 6600gt et depuis ke jai la edeluxe jai des lag a nfs2 chelou che  pas dou sa vien cet carte mere me prend la tete jv la ramener et me faire rembourser jle sen bien

bon ben rien que la 6600Gt sa chauffe, donc l'ai chaud monte le proco souffle un air un peu plus chaud que d'habitude  ;)  
 
J'ai une 9600 ou une gf4mx440 sa chauffe pas le proco est moins chaud avec ces carte, et la avec la 9800pro ou la 6800Gt sa chauffe un peu plus  :whistle:
 
Edit ; ta formatté?


Message édité par quicksilver01 le 09-10-2005 à 23:11:26
n°4371741
HarFanG67
Posté le 10-10-2005 à 06:08:56  profilanswer
 

L'astuce c'est d'installer nVidia system utility qui est fourni dans les utilitaires du CD fourni par Asus.
 
Tu le colles dans ton dossier Demarrage et à chaque lancement de windaube, il va s'ouvrir => te restera plus qu'a descendre le vcore à 1,52 volts, soit le minimum possible avec cette CM.
 
C'est chiant je l'admets, mais de toute manière, je ne passe pas mon temps à rebooter mon XP.
 
Malgré un rad en cuivre et un bon ventilo, c'est la seule solution que j'ai trouvée pour baisser la T° de mon Barton :(
 
Et malgré tout ça, en été je suis obligé d'ouvrir la tour et de laisser tourner un ptit ventilo de bureau à coté :(

n°4372892
freestyle0​31
Posté le 10-10-2005 à 19:57:05  profilanswer
 

jai contatcter le sav de selexium e nexpliquan mon probleme c'est a dire temperature abusive ainsi que le crad du chipset a 45degrer et il ma dit ki y avait un defaut dla carte elle gerer mal lalim ou che pas koi et ke les sonde merdais donc demain sav!!! voila si il me la change jvous tien o courant !!!! des evolution ( le technicien ma dit ke la temp du chipset de nois pas depasser les 30 35degre boitier fermer et comme le mien est a 45degrer boitier overt vila koi !!!)

n°4374466
freestyle0​31
Posté le 11-10-2005 à 18:23:27  profilanswer
 

donc voila pour info jai trouver mon probleme sa venai pas de la cm c'etait les fixation de mon zalman ki etait a lenvers mintenant chui a 45 degrer tout o mini et je depasse pas les 47ddegrer

n°4374960
freestyle0​31
Posté le 11-10-2005 à 22:15:24  profilanswer
 

en fait nan sa le fait toujours

n°4374967
freestyle0​31
Posté le 11-10-2005 à 22:23:51  profilanswer
 

sinon petite question quel sont les meilleure timing pour cette cate? et ou je pourait trouver un senfus?  
SVP§§

n°4433834
idir
geronimo
Posté le 10-11-2005 à 13:17:33  profilanswer
 

bonjour a tous  
je voulais juste savoir pour ceux qui  avaient une A7N8X Si il y avait un moyen par un raccourci clavier de choisir le disque dur (dans le cas lorsqu on en a deux )que l'on souhaite demarrer avant d'arriver sur windob (j'ai appelé asus ils m ont dit de faire F10 mais ca ne marche pas )...  
merci d'avance a tous  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme a7n8x e-deluxe

 

Sujets relatifs
Probleme avec une A7N8X E Deluxe et un barton 3200Gros probleme A7n8X E deluxe :/
Problème pour rentrer dans l'utilitaire RAID sur ASUS A7N8X DeluxeAsus A7N8X Deluxe et problème de FSB 166
Détéction probleme Asus A7N8x DeluxeGros problème avec A7N8X deluxe
probleme asus a7n8x deluxe pas de postProbleme A7N8X-Deluxe
Problème drivers Asus A7N8X DeluxeProblème Vitesse AGP sur A7N8X-E Deluxe
Plus de sujets relatifs à : probleme a7n8x e-deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR