Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1379 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de parametrage sur l'A8V Deluxe

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de parametrage sur l'A8V Deluxe

n°4416548
Raguenar
Posté le 02-11-2005 à 13:40:42  profilanswer
 

Bonjour à vous bravent gens,
Je me permets de vous mettre un ti mot pour savoir si quelqu'un pourrait éventuellement m'aider pour un probleme que j'ai avec mon A8V deluxe.Il se  trouve  que mon DD n'est pas toujours  reconnu . J'ai un maxtor 160Go en SATA et donc avant mon installe de windows je suis allé dans le bios pour activer le SATA, je suis donc en mode SATA.Ce qui me parait bizarre mais je peux me tromper, c'est qui à fallut que je fasses un Ctrl+F lorsque j'ai reboot mon pc pour faire reconnaitre mon DD sinon avec l'option du bios (IDE) pas moyen pourtant de cette façon en IDE je vois bien mon dd Maxtor apparaitre lorsque je reboot mais impossible de demarrer.Alors je pourrait savoir si vous pourriez me donner la bonne marche à suivre pour bien configure mon bios de façon à ce que mon dd soit bien reconnu sous windows sachant que j'ai un AMD64 3500+ sur une mobo Asus A8V Deluxe ,DD Maxtor SATA 160GO, Ram Corsair pc3200 cas2 2x512.D'avance je vous remercie

mood
Publicité
Posté le 02-11-2005 à 13:40:42  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de parametrage sur l'A8V Deluxe

 

Sujets relatifs
Problème avec Gforce 6600GTprobleme de son
Probleme affichage[Probleme] iRiver 320 S
probleme lecteur dvdProbleme logiciel? matériel? Je suis perdu..
mise à jour du BIOS carte Mère Asus P4P800 E Deluxe wifiproblème lecteur DVD
Problème de partitionProblème pc qui redémarre tout seul
Plus de sujets relatifs à : probleme de parametrage sur l'A8V Deluxe


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR