Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1939 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P5N32-E SLI + SLI 7900 gt + Vista = problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5N32-E SLI + SLI 7900 gt + Vista = problème

n°6346328
hijo06
Carpe diem
Posté le 22-04-2008 à 15:25:30  profilanswer
 

Bonjour,  
 
Tout d'abord ma config :  
E6750+P5N32-E SLI; 2*7900GT; Mémoire corasair 2*1Go PC6400; HDD 2*160 RAID0 Seagate etc..
 
J'ai une double installation Vista/ XP. Sur la parti XP le SLI est activé et tout fonctionne sans PB ~11000 pts 3D2006 (1280*720).
Sous Vista le SLI est activé dans le panneau de controle Nvidia mais en réalité GPUZ me dit qu'il n'en est rien et les performances sont celles d'une seule carte.
 
Mes drivers sont à jour et je ne comprends pas pourquoi je n'arrive pas a le faire fonctionner ?
 
Quelqu'un aurait il eu le même problème ?
 
Merci  

mood
Publicité
Posté le 22-04-2008 à 15:25:30  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P5N32-E SLI + SLI 7900 gt + Vista = problème

 

Sujets relatifs
[Carte graphique] Problème 7950 GX2Problème téléphone + internet
Probleme alimentation besoin d'aideProblème avec le son
P5GC-MX/1333 Problème de Sonprobleme avec le lecteur de carte interne
problème de restauration de la partition de réinstallationProblème au bios ASROCK COREDUAL SATA2 + Q6600
Disque dur dans boitier externe pas reconnu par vista 
Plus de sujets relatifs à : P5N32-E SLI + SLI 7900 gt + Vista = problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR