Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1754 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  P5GC-MX/1333 Problème de Son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5GC-MX/1333 Problème de Son

n°6345957
Vienyc
Posté le 22-04-2008 à 12:01:38  profilanswer
 

Bonjour,
 
J'ai une nouvelle installation depuis quelques jours, avec une carte mère P5GC-MX/1333.
 
Mais j'ai des problèmes de sons assez embêtants, en effet, je lance par exemple un jeu, j'y joue 1h, j'ai le son, pas de problème.
Je quitte le jeu, j'attends 5-10min, et là, plus moyen d'avoir le son, les programmes m'indique que mon périphérique audio est déjà utilisé par un autre programme, mais impossible de savoir lequel !
 
J'ai aussi des problèmes au niveau du micro, la puissance d'entrée est très faible, pourtant j'ai bien mis la puissance d'entrée au maximum partout (contrôleur de volume)
 
Si quelqu'un avait une idée... J'ai déjà réinstaller les pilotes audio, même problème.

mood
Publicité
Posté le 22-04-2008 à 12:01:38  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  P5GC-MX/1333 Problème de Son

 

Sujets relatifs
probleme avec le lecteur de carte interneproblème de restauration de la partition de réinstallation
Problème au bios ASROCK COREDUAL SATA2 + Q6600probleme demarrage 8800GT
probleme de demarrage 8800gtProbléme second disque dur
problème avec l'un de mes CG ?probleme graveur NEC 3550A
Problème avec les jeux [1950 pro 512 agp]Problème avec les clips d'une Asus P4PE-X
Plus de sujets relatifs à : P5GC-MX/1333 Problème de Son


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR