Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1938 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P5Bdeluxe probleme pour mettre un systeme en 5.1!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5Bdeluxe probleme pour mettre un systeme en 5.1!!

n°5126676
gamecash00​7
Posté le 25-10-2006 à 19:53:46  profilanswer
 

salut avez vous rencontré un problème avec l asus P5Bdeluse  
 
pour brancher un systeme 5.1   j ai tout essayé mais en vain !!!  
 
sois rien en central ou contraire !! rien derriere ??  
 
est ce un prob avec cette CM ??  
 
doi-je envisager une carte son pour ne plus etre embeté ??  
 
si oui est ce que je peut prendre un boitier externe /usb2  j en ai vu un qui m as l air sympa a 50 €  un creative !! merci pour votre aide !!

mood
Publicité
Posté le 25-10-2006 à 19:53:46  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P5Bdeluxe probleme pour mettre un systeme en 5.1!!

 

Sujets relatifs
[Installation] Probleme pour un premier démarrage !Probleme de bip au demarrage
Problème avec Asus K8NProblème étrange d'origine inconnue
probleme DD SCSIProbleme de gestion de Memoire?!
PC qui s'éteint tout seul : problème de température ?Gros problème après formatage
Problème avec une Asus P4P800-VMProblème installation carte 7600GT
Plus de sujets relatifs à : P5Bdeluxe probleme pour mettre un systeme en 5.1!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR