Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1679 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec une Asus P4P800-VM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec une Asus P4P800-VM

n°5126002
empty_bodu
Pas de bras, pas de chocolat !
Posté le 25-10-2006 à 13:49:38  profilanswer
 

Salut,
 
J'ai quelques problèmes avec une asus P4P800-vm d'un ami, le pc ne démarre pas à chaque fois que j'appuie sur l'interrupteur, une fois sur trois, il faut répéter l'opération avant que le pc ne boote. J'ai ré-installé Windows, regardé la carte dans le détail à la recherche du condensateur mort, essayé un autre processeur, remplacé la ram, testé la CG... Mais rien de tout ça n'a servi... Autre problème de l'animal, lorsque j'utilise l'option redémarrer ou le bouton reset de la tour, le pc coupe Windows et il reste bloqué sur un écran noir... Là, je n'ai plus qu'à maintenir power enfoncé pendant 5 secondes pour l'éteindre... Bref, c'est pas la joie... L'allim est nickelle, je l'ai testée dans mon pc et vice-versa... Je pense avoir tout tenté, sauf le flash du bios... Est-ce que ce quelqu'un aurait une idée de ce qu'est ce problème??? Et surtout de comment débloquer l'animal...
 
Merci...

mood
Publicité
Posté le 25-10-2006 à 13:49:38  profilanswer
 

n°5126040
misato@W
you are here, alone again
Posté le 25-10-2006 à 14:08:24  profilanswer
 

c ptet l'alim qui est fautive ... regarde tes voltages :??:
ptet qu'elle se met en protection, essayes de mettre un onduleur ?
sinon changes-en pour tester :??: ou carrément de multiprise ... ya rien comme gros équipement électrique, pas loin ? (four, chauffage, machine à laver, chauffe-eau)
 
et sinon, c ptet un problème d'install de windows, dans gestionnaire de périphériques > ordinateur, c quoi le libéllé ? est-ce que l'hibernation est activée ?
 
flash le bios sinon, ya des fois ça résoud ce genre de poltergeist [:spamafote] ...
 
t'as testé la RAM ? (memtest)
 
FtY


---------------
DADVSI adopté : ce soir on danse à naziland ! ... bientot, on aura tous un numéro sur le dos, et une étoile sur la peau ...
n°5126160
empty_bodu
Pas de bras, pas de chocolat !
Posté le 25-10-2006 à 15:17:11  profilanswer
 

J'ai testé l'allim dans ma machine et elle ne pose pas de problème, par contre, avec la mienne dans le pc P4P800-vm, le problème reste identique. J'ai changé la ram, la CG, ré-installé le windows et meme la cg... Le problème est tojours là... Quand au multiprise, c'est unrail spécial multimédia avec disjoncteur, fusible et tout et tout... Et dessus, il y a le pc, la télé, le vidéo, un portable et une lampe, bref pas vraiment comparable avec une friteuse, un grill ou un fer à repasser...
Je me rabattrai donc sur le bios...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec une Asus P4P800-VM

 

Sujets relatifs
Problème installation carte 7600GT[problème graveur dvd philips]
Aidez-moi pour un problème de graveur.Asus P5W DH Deluxe compatible SLI?
probleme videoProbleme avec ancienne Riva TNT2
problème avec port USB2[RESOLU]Probleme alimentation
Problême d'écran qui s'éteint au démarrage de WinXP avec 7600GT 
Plus de sujets relatifs à : Problème avec une Asus P4P800-VM


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR