Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
527 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  MSI Z390 Gaming Plus : Problème Ethernet : Débit bridé ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

MSI Z390 Gaming Plus : Problème Ethernet : Débit bridé ?

n°10577527
lorenzo777​777
Posté le 09-06-2019 à 17:27:23  profilanswer
 

Bonjour à Tous le monde ,
 
Nouveau sur le Forum car je voudrais faire Appel à vous les As des Résolutions des Problèmes .
 
J'ai acquis il y à 2 Jours un nouveau PC :  
 
I7-9700k  
16 go Ram
Carte mère MSI Z390 Gaming plus
Cate Graphique : Nvidia Geforce RTX 2080 8 Go
Boitier : Mastercooler ( avec les 3 ventilateurs couleur devant la façade )
Windows 10 64 bit
 
Connexion Internet : 100 Mb  Mais j'utilises Prises CPL Tp-link ( donc perte normal ) débit : 68 Mb
 
Alors j'expliques , un peu , du mieux possible , excusez par avances si je ne suis pas aussi caler que vous .
 
J'avais un ancien ordinateur (HP ) un vieux coucou vraiment vieux , bref , donc branché avec CPL tp link sur prise Ethernet , Debit avec perte : 68 Mb
 
Je reçois la machine de guerre , tous est super , je branches mon câble RJ45 sur l'entrée Ethernet de la carte MSI Z390 , et je vais sur test débit et la : Bloqué à 34 Mb ??????? ( IPV4 OK IPV6 ne détecte pas ? )
 
J'ai vérifié : Les CPL : entrée et sortant : le débit est normal ( comme sur l'autre ordi )
                 J'ai réinstallé Windows 10 PRO 64 bit : rien de plus
                 J'ai réinitialisé le router ( box ) : Rien  
                 J'ai changé de câble : rien  
                 J'ai même change de box : rien  
 
Dans Propriété : connexion réseau , j'ai déjà vérifié : Protocole IPV4 et IPV6 , j'ai coché : Automatique pour DNS
 
J'ai vraiment l'impression que le débit est bridé : Honnêtement je ne vois pas dutout d'ou vient le probleme ?
 
Alors j'appel à vous , certainement vous aurrez des solutions à mon probléme  
 
Que la force soit avec vous  
 
Merci

mood
Publicité
Posté le 09-06-2019 à 17:27:23  profilanswer
 

n°10577586
artouillas​sse
Schtroumpf qui peut !
Posté le 09-06-2019 à 20:30:52  profilanswer
 

Bonjour
 
Tu as essayé en te connectant directement à la box, sans passer par les CPL ?
 
Autre chose, vas voir dans le gestionnaire de périphériques et dans les propriétés de la carte réseau puis dans l'onglet "avancé" et compare les valeurs que tu as avec celles de l'autre PC.


---------------
C'est troublant un trou noir.  
n°10578045
Ch0ut3
Posté le 10-06-2019 à 17:26:39  profilanswer
 

pilote ethernet : Intel I219-V à jour ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  MSI Z390 Gaming Plus : Problème Ethernet : Débit bridé ?

 

Sujets relatifs
Débit d'écriture disque dur SeagateUpgrade - 700€ [Stand-by]
MSI X470 GAMING PRO (CARBON) : stockage et port M.2Problème performance Acer nitro 5
probleme redemarage en boucleupgrade config gaming
Problème étrange lié au clavier dans le BIOSBoot Loop aléatoire carte mère MSI
Achat écran gaming (conseils et suggestions) 
Plus de sujets relatifs à : MSI Z390 Gaming Plus : Problème Ethernet : Débit bridé ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR