Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2006 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère ne démarre plus

n°10505886
kekzanorg
Posté le 12-01-2019 à 18:11:10  profilanswer
 

Hello,  
Après avoir eu du mal à démarrer une ou deux fois, mon pc n’a plus voulu s’allumer. J’ai donc pensé à l’alimentation (j’ai fait qq travaux chez moi et la poussière a peut être fait des dégâts), et j’ai fait la technique du trombone sur la câble d’alimentation et elle démarre, j’entends aussi les disques durs qui tournent.  
J’ai changé de carte mère en espérant corriger le pb mais rien à faire, la nouvelle ne s’allume pas non plus..
J’ai essayé aussi en touchant les deux pins Power sur la carte mère avec un tournevis, pensant que c’etait le bouton d’allumage qui deconnait mais rien.
Bref si vous avez une idée :)
L’ancienne CM est une Asus z97p et la nouvelle une MSI z97 gaming 5.
L’alim est une seasonic ss-500et Active et le boîtier un Cooler Master Cosmos.
Merci !

mood
Publicité
Posté le 12-01-2019 à 18:11:10  profilanswer
 

n°10505899
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:24:25  profilanswer
 

Salut
 
As-tu fait un nettoyage de la poussière pour commencer ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505901
kekzanorg
Posté le 12-01-2019 à 18:26:14  profilanswer
 

Oui j’ai passé l’aspirateur partout en essayant d’aspirer au Max l’intérieur de l’alim (Sans la démonter)

n°10505904
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:30:02  profilanswer
 

Le reste de la config ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505908
kekzanorg
Posté le 12-01-2019 à 18:33:37  profilanswer
 

Intel Core i7 4790
16 Go de mémoire totale de type DDR3 à 799.57 MHz
Disque dur WDCWD10EADS-65M2B1 de 931.51 Go SATA II
Disque dur WDCWD3000GLFS-01F8U0 de 279.46 Go SATA II
SSD SamsungSSD850PRO128GB de 119.24 Go SATA III
 
Le reste n’est pas branché (c’est idem lorsque branché bien sur)

n°10505914
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:36:11  profilanswer
 

Ok, donc t'as pas de carte graphique et ton écran est connecté sur la carte mère, j'ai bon ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505915
kekzanorg
Posté le 12-01-2019 à 18:38:28  profilanswer
 

Non je veux dire, j’ai une CG mais je ne l’ai pas installée sur la nouvelle CM, elle devrait démarrer quand même non ? Y a que la ram sur la CM et le processeur avec ventilo.

n°10505918
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:41:49  profilanswer
 

Les deux connecteurs d'alim sont bien installés ? (24 broches et 4/8 broches)


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505919
kekzanorg
Posté le 12-01-2019 à 18:43:29  profilanswer
 

Oui tout est mis. Ainsi que deux ventilos du boîtier branché sur la CM

n°10505922
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:45:55  profilanswer
 

Et le ventilo CPU est bien connecté également ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
mood
Publicité
Posté le 12-01-2019 à 18:45:55  profilanswer
 

n°10505925
kekzanorg
Posté le 12-01-2019 à 18:46:22  profilanswer
 

Oui il est mis

n°10505931
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 18:52:47  profilanswer
 

Les led sont allumées sur la gaming 5 ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505939
kekzanorg
Posté le 12-01-2019 à 19:02:34  profilanswer
 

Non rien n’est allumé, je ne sais pas s’il y a une led.il y a un afficheur de chiffres mais il est éteint

n°10505971
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 19:27:11  profilanswer
 

Arf je sais plus si sur cette série ils avaient déjà commencé à mettre des led sur le PCB (pour faire style).
 
Tu l'as achetée d'occase cette CM, t'es sûr de l'acheteur ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10505973
kekzanorg
Posté le 12-01-2019 à 19:28:28  profilanswer
 

Je l’ai achetée d’occase oui (dur de trouver des socket 1150) mais elle est neuve, j’ai même la facture et elle est nickel

n°10506006
Pachparla
ou par ici.
Posté le 12-01-2019 à 20:43:56  profilanswer
 

Salut,
 
j'ai lu vite fait, mais du coup tu as toujours la même alim, si oui il faudrait peut être la soupçonner car le test du trombone ne sert qu'à diagnostiquer les alim totalement HS ...

n°10506007
artouillas​sse
Schtroumpf qui peut !
Posté le 12-01-2019 à 20:45:37  profilanswer
 

Ouais c'est pas faux, ceci dit elle fait démarrer des disques, à priori le 5V et le 12V fonctionnent.


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10506157
kekzanorg
Posté le 13-01-2019 à 03:42:22  profilanswer
 

Merci en tout cas pour vos réponses. Oui je pense changer d’alim mais ça me fait chier vu que j’ai acheté une nouvelle CM et si jamais c’est pas l’alim je serai bien dégoûté. Je vais m’acheter un Mac.
Non je déconne :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère ne démarre plus

 

Sujets relatifs
Carte mère ne démarre plusCarte mère ne démarre plus
Problème carte mere démarre pasPC ne démarre plus. Carte mère HS? Si oui, compatibilité nouvelle CM?
Mon ordinateur ne démarre plus alim ou carte mère ?Problème de (très vieille) carte mère UC4915 qui ne démarre pas
Carte mère Msi ne démarre pas[RESOLU] PC qui ne démarre plus. Carte mère HS ?
Ordinateur ne démarre plus, carte mère morte?PC monté ne démarre pas, carte mère bien alimentée
Plus de sujets relatifs à : Carte mère ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR