Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1757 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Boot problème + 5 bips ASUS A8N-SLI PREMIUM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Boot problème + 5 bips ASUS A8N-SLI PREMIUM

n°4725567
bruce571
Posté le 25-03-2006 à 01:55:53  profilanswer
 

A8n-sli premium ver 1.02  
Amd 4000+ 90nm  
Alimentation antec 400w  
Mémoire de mer** 2 barettes pc3200 1go de deux marques inconnues et différentes
Carte graphique 6800gt  
 
Hier j'ai débranché mon graveur dvd LG (il ne lit pas certains dvd gravé par lui meme alors que sur les autres lecteurs ces dvd's fonctionnent) ...puis tout est parti en coui***  
 
Mon ecran au demarrage ne s'allume pas, il y a la led verte sur la carte mère, les ventilos tournent d'abord doucement puis plus rapidement (normal), puis 5 bips, bip-bip . bip-bip-bip  
 
J'ai deja cherché partout, les 5 bips viennent d'une erreur processeur, mal enboité...il fonctionnait avant, il a peut etre voulu s'enfouir   :pt1cable:   , il n'a que 8 mois. J'ai eu plusieurs sons de cloches, la carte mère (mauvaise série) et la mémoire (ca serait bizarre que les deux barrettes aient sauté), pas de cas de CPU grillé ni de carte graphique...  
 
A titre indicatif, avant, quand tout "marchais bien" il y avait un problème de freeze de l'écran sous windows, il se figeait, le curseur de la souris était bloqué, la musique faisait bzzzzzz, ces jours-ci ca le fesait beaucoup...  
 
Encore a titre indicatif, voici les diffèrents tests que j'ai effectué:  
-Clear cmos fait 100X avec toutes les méthodes et tout les temps  
-Entretoises dimuneés et carte mère isolée de la masse du boitier (rondelle en carton)  
-Test avec barettes séparées
-Test avec le minimum requis, CPU-MEMOIRE-CARTE GRAPHIQUE, rien d'autre ni a l'exterieur (a part l'ecran et le cable de l'alim) et a l'interieur n'est branché (a part le bouton on/off)  
-J'ai test avec une autre alim (sans marque)  
-J'ai dechargé l'alimentation (appuyer sur power pendant 10sec, cordon débranché)  
-Si j'enlève le CPU seul, il n'y a pas de bip  
-Si j'enleve la mémoire seule, il y en a 12 (2 serie de 5 tres vite, et une de deux)  
-Si j'enleve la carte graphique seule, il y en a 6  
 
 
Sinon je vais acheter une barette de mémoire haut de gamme, et je vais essayer avec une autre alimentation qui tient la route...j'espère que c'est la ram (pour moi c'est le plus probable)  
 
Comment reconnaitre a 100% que le Cpu ou la carte mère soient HS ?  
 
Je pense avoir été le plus précis possible, un grand merci pour toute votre aide   :jap:

Message cité 1 fois
Message édité par bruce571 le 25-03-2006 à 12:41:31
mood
Publicité
Posté le 25-03-2006 à 01:55:53  profilanswer
 

n°4725568
bruce571
Posté le 25-03-2006 à 02:00:23  profilanswer
 

.


Message édité par bruce571 le 25-03-2006 à 02:01:38
n°4725709
Alastor226​2
Posté le 25-03-2006 à 09:20:03  profilanswer
 

bruce571 a écrit :

A8n-sli premium ver 1.02  
et la mémoire (ca serait bizarre que les deux barrettes aient sauté),  
A titre indicatif, avant, quand tout "marchais bien" il y avait un problème de freeze de l'écran sous windows, il se figeait, le curseur de la souris était bloqué, la musique faisait bzzzzzz, ces jours-ci ca le fesait beaucoup...  
 
Encore a titre indicatif, voici les diffèrents tests que j'ai effectué:  
-Clear cmos fait 100X avec toutes les méthodes et tout les temps  
-Entretoises dimuneés et carte mère isolée de la masse du boitier (rondelle en carton)  
-Test avec barettes séparées
-Test avec le minimum requis, CPU-MEMOIRE-CARTE GRAPHIQUE, rien d'autre ni a l'exterieur (a part l'ecran et le cable de l'alim) et a l'interieur n'est branché (a part le bouton on/off)  
-J'ai test avec une autre alim (sans marque)  
-J'ai dechargé l'alimentation (appuyer sur power pendant 10sec, cordon débranché)  
-Si j'enlève le CPU seul, il n'y a pas de bip  
-Si j'enleve la mémoire seule, il y en a 12 (2 serie de 5 tres vite, et une de deux)  
-Si j'enleve la carte graphique seule, il y en a 6  
 
 
Sinon je vais acheter une barette de mémoire haut de gamme, et je vais essayer avec une autre alimentation qui tient la route...j'espère que c'est la ram (pour moi c'est le plus probable)  
 
Comment reconnaitre a 100% que le Cpu ou la carte mère soient HS ?  
 
Je pense avoir été le plus précis possible, un grand merci pour toute votre aide   :jap:


 
meme si je suis d'accord avec toi et que il est peu probable que tes 2 barrettes de ram soit deffectueuses, les freeze ecran à repetition et l'ecran noir au demarrage indique pour moi un prob ram ou CG
peux tu tester ta cg sur un autre pc?  

n°4725962
bruce571
Posté le 25-03-2006 à 12:35:36  profilanswer
 

je ne peux, c'est une pci express, peut etre qu'un revendeur pourrait la tester...je vais me renseigner

n°4727010
bruce571
Posté le 25-03-2006 à 22:56:24  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Boot problème + 5 bips ASUS A8N-SLI PREMIUM

 

Sujets relatifs
A8N32-SLI Deluxe vs ASUSTeK A8N-SLI Premiumprobleme avec starforce...
Probleme XP sur DUAL SATA 2Problème RAM, carte mère (DFI LanParty) ou moi ?
p4p800e deluxe problème usb en façadeprobleme d'installation OS
erreur au boot sur K8 upgrade NF3MEDION, Segmentation fault puis problème de BIOS
Problème lecteursprobleme lecteur dvd
Plus de sujets relatifs à : Boot problème + 5 bips ASUS A8N-SLI PREMIUM


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR