Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1108 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic] Asrock Conroe 865PE

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  45  46  47  48  49  50
Page Précédente
Auteur Sujet :

[Topic] Asrock Conroe 865PE

n°5112972
Biscroute
Posté le 18-10-2006 à 11:47:52  profilanswer
 

Bonjour a tous les amis.
Voila j’ai décidé de faire un petit topic sur la carte mère ASROCK conroe 865PE sur laquelle j’ai craqué récemment avec un core 2 duo E6300

 

http://img72.imageshack.us/img72/6779/50749938wk7.jpg

 

http://img167.imageshack.us/img167/9426/97328373op7.jpg

 

Pour rappel il s’agit d’une carte OLD SCHOOL supportant le core 2 duo la DDR1 uniquement et AGP uniquement contrairement a la Asrock 775dual-vsta qui supporte a la fois la DDR1 et 2 ainsi que l’AGP et le PCI-express avec son chipset VIA PT880 Pro
==>photo de la carte :
 
http://img142.imageshack.us/img142/6112/65908169ah0.jpg

 

Topic de cette carte que vous pouvez retrouver ici :
http://forum.hardware.fr/hardwaref [...] 5741-1.htm
Ou ici :
http://forum.hardware.fr/hardwaref [...] 6206-1.htm

 


Mais revenons à nos moutons:

 

Spécificité de la carte :

 

CPU
- LGA 775 for Intel® Core™ 2 Duo/ Pentium® XE / Pentium® D / Pentium® 4 / Celeron® D, supporting Conroe processors
- FSB 1066*/800/533 MHz
- Supports Hyper-Threading Technology
- Supports Untied Overclocking Technology
- Supports EM64T CPU
* Supported by overclocking mode

 

Chipset
- Northbridge: Intel® 865PE
- Southbridge: Intel® ICH5

 

Mémoire
- Dual Channel DDR memory technology
- 4 x DDR DIMM slots
- Supports DDR400/333/266
- Max. capacity: 4GB
Slots - 5 x PCI slots
- 1 x AGP 8X slot

 

Graphics
- n/a

 

Audio
- Realtek ALC850 7.1 channel audio CODEC

 

LAN
- Realtek PCI LAN 8101L
- Speed: 10/100 Ethernet

 

Connecteur
-2 x Serial ATA 1.5 Gb/s connectors (No Support for "RAID" and "Hot Plug" functions )
- 2 x ATA100 IDE connectors (support 4 x IDE devices)
- 1 x Floppy connector
- 1 x IR header
- 1 x Game header
- CPU/Chassis FAN connectors
- 20 pin ATX power connector
- 4 pin 12V power connector
- CD in header
- Front panel audio connector
- 2 x USB 2.0 headers (support 4 USB 2.0 ports)
 
Entrée/sorties panneau arrière
- ASRock 8CH I/O
- 1 x PS/2 Mouse Port
- 1 x PS/2 Keyboard Port
- 1 x Serial Port: COM1
- 1 x Parallel Port (ECP/EPP Support)
- 4 x Ready-to-Use USB 2.0 Ports
- 1 x RJ-45 LAN Port
- Audio Jack: Side Speaker / Rear Speaker / Central / Bass / Line in / Front Speaker / Microphone

 

Hardware Monitor - CPU Temperature Sensing
- Chassis Temperature Sensing
- CPU Fan Tachometer
- Chassis Fan Tachometer
- CPU Quiet Fan
- Voltage Monitoring: +12V, +5V, +3.3V, Vcore

 

Accessories
- Quick Installation Guide, Support CD, I/O Shield
- Floppy/ATA 100 cables
- 1 x SATA data cable (optional)
- 1 x SATA 1 to 1 power cable (optional)
Form Factor - ATX Form Factor: 12.0-in x 9.0-in, 30.5 cm x 22.9 cm

  

Fiche contructeur :[url] http://www.asrock.com/product/ConRoe865PE.htm[/url]

 

Petit test de la carte (y en a presque pas :fou:  ) : traduit par google de chinois vers anglais :s :pfff:

 

http://translate.google.com/transl [...] uage_tools

 

Page de téléchargement BIOS ==> dernier BIOS 1.60   28/12/2006

 

http://www.asrock.com/support/down [...] 865PE#bios

 


Liste des processeur supporté :
http://www.asrock.com/support/CPU_ [...] onRoe865PE

 

Remarque importante sur la mémoire :faite par Eric B

Citation :


Le chipset est de la génération des P4 FSB800 (200 réels). Le FSB 1066, disponible sur cette carte via un jumper, provoque d'entrée un o/c du chipset. Remarque importante: ce jumper semble fixer le ratio FSB/RAM à 2/3. C'est en tout cas ce que relèvent les logiciels cpu-z (v1.37) et memtest+ (v1.65). Ensuite, on peut régler manuellement le FSB dans le bios au Mhz prêt jusqu'à 300Mhz. La DDR400 est requise pour le FSB1066, mais elle ne tournera à 200Mhz qu'au max de l'o/c (FSB300 * 2/3 = 200). Par défaut, la RAM est donc à 177Mhz.
Avec le jumper FSB1066, un réglage du FSB à 200 dans le bios maintient tjs ces 2/3, donc la ram à 133Mhz.
 
Autre point sur la RAM, dans le bios, on peut activer l'option "Configure DRAM timing by SPD". Cela va utilisé les infos proposées par les barettes. Mais ATTENTION, l'option peut relever des fausses valeurs bien trop aggressives et donc rendre le PC instable. Dans mon cas (2 barrettes de DDR400 MDT, bios v1.3), l'option me mettait du 2.5-2-2-4 alors que CPU-Z détecte 2.5-3-3-8 comme valeurs SPD à 200Mhz. En mettant ces dernières valeurs dans le bios, mon PC est enfin stable.

 
Citation :


La carte semble mettre des timmings assez agressif sur la RAM lorsqu'on laisse l'option "Configure DRAM timing by SPD" ceci pouvant entrainer des instabilité du systeme.Je recommande de lancer CPU-Z de voir vos timmings mémoire supporter par vos barrettes mémoires et d'entrer manuellement ces valeurs dans le BIOS.

 


Tableau de perf: (Merci a Eric)
http://img341.imageshack.us/img341/408/tableauhi2.jpg

 

Conroe 865PE VS DUAL VSTA:

 

http://img175.imageshack.us/img175/1694/vstavsconroexl2.png

 

Maintenant voici quelques Infos sur mon matos :
Processeur : Core 2 duo E6300
Carte mère : asrock conroe 865PE
RAM : 1*512Mo CL3 et 1*512Mo CL2.5 (donc single channel)
Carte graphique : 6600GT AGP
Disquue dur : 1*200Go IDE western digital
Alim : antec true power 380 watts

 

Screens CPU-Z:

 

http://img444.imageshack.us/img444/9462/77721895mf7.jpg

 

http://img341.imageshack.us/img341/7762/11216748ai2.jpg

 

http://img179.imageshack.us/img179/8083/40499230vf2.jpg
Voila donc ma ram DDR400 est désynchronisé 3:2 ce qui nous fait 177MHz :(

 

Et pour finir un superPi 1M:

 

http://img179.imageshack.us/img179/8757/67655053lj7.jpg

 


Ou acheter la carte ?
Il s’agit d’une carte qu’on trouve au alentour de 60€ malheureusement assez peu  disponible en France. Pour le moment vous pouvez l’acheter sur rue du commerce

 

http://www.rueducommerce.fr/Compos [...] e-2Duo.htm

  

Voila n’hésiter pas a poster vos remarques surtout si vous possédez cette carte ou tout simplement si vous désirez changer et que vous hésitez.
Il s’agit de mon premier Topic soyez indulgent merci.


Message édité par Biscroute le 26-08-2007 à 08:30:48
mood
Publicité
Posté le 18-10-2006 à 11:47:52  profilanswer
 

n°5113074
Biscroute
Posté le 18-10-2006 à 12:47:06  profilanswer
 

Autre sujet a lire :
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Il s'agit d'un sujet traitant des différente solution pour conserver son AGP et DDR1 et d'un résumé des chipset compatible.


Message édité par Biscroute le 25-10-2006 à 09:48:15
n°5113082
pvhk
lord Vader
Posté le 18-10-2006 à 12:52:20  profilanswer
 

Et bien il faudra monter la bête et voir jusqu'ou tu peux aller en fsb!
Moi avec mon asrock 775i65g R2.0 : stable jusqu'à 296 de fsb (screen à 310)

n°5113084
Othi One
Posté le 18-10-2006 à 12:52:56  profilanswer
 

Pas mal pour un début au moins non OC on voit les perfs stocks.
 
A Pi 1M je fais 33s avec A64 4000+/A8R32-mvp pour comparer  :)


---------------
K200D a vendre http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5113099
Biscroute
Posté le 18-10-2006 à 13:03:19  profilanswer
 

pvhk a écrit :

Et bien il faudra monter la bête et voir jusqu'ou tu peux aller en fsb!
Moi avec mon asrock 775i65g R2.0 : stable jusqu'à 296 de fsb (screen à 310)


 
Oué enfin perso ça m'interresse pas trop de monter le proc pas besoin de plus de puissance d'autant que dans les jeux apres c'est ma carte graphique qui va limiter.
Puis aussi dans le BIOS j'ai pas de AGP/PCI look  :heink:  
Sinon dans le BIOS on peut monter le FSB a 300MHz max (enfin du moins sur le BIOS 1.20 que j'ai)

n°5113103
Biscroute
Posté le 18-10-2006 à 13:07:01  profilanswer
 

Othi One a écrit :

Pas mal pour un début au moins non OC on voit les perfs stocks.
 
A Pi 1M je fais 33s avec A64 4000+/A8R32-mvp pour comparer  :)


 
Oué pas mal comme tu dis d'autant que la RAM fonctionne a 177MHz et single channele en plus donc ça me fait perdre un peu de perf mais j'aurais cru que la perte aller etre plus sévere mais finalement ça cofirme le fait que le C2D n'attache pas beaucoup d'importance a la mémoire (fréquence et timming)
 
Puis de plus je trouve un peu plus interressant de faire certains test sans o/c le proc car on trouve partout sur le net des SuperPi C2D mais ils sont quasiment tous o/c alors c'est bien ça montre que les C2D montent mais c bien de montrer a fréquence d'origine ce que ça donne.

n°5113113
pvhk
lord Vader
Posté le 18-10-2006 à 13:13:52  profilanswer
 

Biscroute a écrit :

Oué enfin perso ça m'interresse pas trop de monter le proc pas besoin de plus de puissance d'autant que dans les jeux apres c'est ma carte graphique qui va limiter.
Puis aussi dans le BIOS j'ai pas de AGP/PCI look  :heink:  
Sinon dans le BIOS on peut monter le FSB a 300MHz max (enfin du moins sur le BIOS 1.20 que j'ai)


 
Si! l'agp/pci est locké: çà figure ds les spécification de cette mobo ( et pour avoir le modèle en i865g: çà fonctionne)
Maintenant si tu ne veux pas O/Cer c'est ton choix! Mais c'est dommage ( car il n'y a aucun risque)
 
Non overclocké çà donne çà avec un 6700:
http://forum.hardware.fr/forum2.ph [...] 0#t4983993

Message cité 2 fois
Message édité par pvhk le 18-10-2006 à 13:16:41
n°5113121
Biscroute
Posté le 18-10-2006 à 13:18:21  profilanswer
 

pvhk a écrit :

Si! l'agp/pci est locké: çà figure ds les spécification de cette mobo ( et pour avoir le modèle en i865g: çà fonctionne)
Maintenant si tu ne veux pas O/Cer c'est ton choix! Mais c'est dommage ( car il n'y a aucun risque)
 
Non overclocké çà donne çà:
http://forum.hardware.fr/forum2.ph [...] 0#t4983993


 
Ben le truc m'a étonné aussi car avec mon ancienne P4P800(meme chipset) j'avais l'AGP/PCI look d'ailleur mon proc été o/c.
Ceci dis en allant dans le BIOS j'ai rien trouvé de tel, mais comme ça me trouble je vais relire le bouquin de la carte mère, je suis surement passé à coté.

n°5113125
polarkrake​n
Posté le 18-10-2006 à 13:21:14  profilanswer
 

Juste un questin.. si t'as que 2 rettes de DDR pourquoi ne pas prendre la vsta?

n°5113129
Biscroute
Posté le 18-10-2006 à 13:25:05  profilanswer
 

polarkraken a écrit :

Juste un questin.. si t'as que 2 rettes de DDR pourquoi ne pas prendre la vsta?


 
Juste parceque c'est un chipset VIA avec la VSTA.
Je sais c'est nul mais j'avais un peur peur niveau stabilité ou autre, meme en ayant lu le topic dédié ou tout le monde en est content j'ai quand meme préféré prendre un chipset VIA, puis dans l'immédiat ou a cours terme je n'ai pas l'intention de changer autre chose, et quand je voudrais changer ben je changerais CM,CG et ram en meme temps mais dans un sacré moment.

mood
Publicité
Posté le 18-10-2006 à 13:25:05  profilanswer
 

n°5113223
pvhk
lord Vader
Posté le 18-10-2006 à 14:05:27  profilanswer
 

oui le chipset intel avec un cpu intel c'est tjrs mieux!
Anandtech a fait un comparo I865g vs VIA avec un C2D: vainqueur Intel...


Message édité par pvhk le 18-10-2006 à 14:05:42
n°5113229
Biscroute
Posté le 18-10-2006 à 14:07:04  profilanswer
 

pvhk a écrit :

Si! l'agp/pci est locké: çà figure ds les spécification de cette mobo ( et pour avoir le modèle en i865g: çà fonctionne)
Maintenant si tu ne veux pas O/Cer c'est ton choix! Mais c'est dommage ( car il n'y a aucun risque)


 
Effectivement on peut lire ceci sur le bouquin de la mobo:
Cette carte gère la technologiede surcadençage non lié, ce qui signifie que pendant le surcadençage, le bus FSB bénéficie d'une meilleure marge en raison du bus AGP/PCI fixe
 
Ceci dis cette option n'apparait pas dans le BIOS donc activé par défaut.

Message cité 1 fois
Message édité par Biscroute le 18-10-2006 à 14:07:46
n°5113234
pvhk
lord Vader
Posté le 18-10-2006 à 14:10:31  profilanswer
 

Biscroute a écrit :


Ceci dis cette option n'apparait pas dans le BIOS donc activé par défaut.


 
 :jap:


Message édité par pvhk le 18-10-2006 à 14:11:09
n°5113255
Biscroute
Posté le 18-10-2006 à 14:22:06  profilanswer
 

Juste pour le fun super pi a 280MHz de FSB-->1862@1960MHz
2 seconde de gagné :
 
http://perso.orange.fr/biscroute/topic/pi.JPG

n°5113359
pvhk
lord Vader
Posté le 18-10-2006 à 14:58:47  profilanswer
 

Bien!
tu peux monter sans risque à 290 de fsb ( je comprends ton hésitation si tu n'as jamais overclocké)

n°5113405
Biscroute
Posté le 18-10-2006 à 15:16:45  profilanswer
 

pvhk a écrit :

Bien!
tu peux monter sans risque à 290 de fsb ( je comprends ton hésitation si tu n'as jamais overclocké)


lol ce n'est pas de l'hésitation suite a un 1er o/c juste avant j'avé un P4B 2.66@3.06 c'est pas énorme mais bon il a tourné comme ça pendant deux ans au moins.
non c'est plus le fait que je sai pas si  j'ai vraiment besoin d'autant de puissance ceci di pour faire qq test c'est bien.

n°5113976
Biscroute
Posté le 18-10-2006 à 19:02:33  profilanswer
 

Petit up du soir  
:bounce: :bounce: :bounce:

n°5115025
Eric B
Posté le 19-10-2006 à 11:53:14  profilanswer
 

Sur mon topic sur les différentes solutions pour avoir un Core2Duo en gardant sa DDR et sa CG AGP, on avait déjà commencé à parler pas mal de la 865PE. Je reposte les principaux feedback:
 

khorum a écrit :

Commande passée le 23/09 :
e6600 + antec p150 +artic silver (sur LDLC) Asrock conroe865pe sur RueduCommerce... Je vous fait un feedback dès reception et montage sur cette carte. La config sera donc E6600+Zalman 7000cu+Asrock865pe+7800GS@500mhz+2X512Mo ram pc3200+2DD le tout dans un p150


Xixou2 a écrit :

J'ai eu trois problèmes d'installation:
j'ai dû mettre le contrôlleur disque dur en mode compatibilité
pour que win xp s'installe.
 
Puis j'ai dû changer de slot PCI pour ma soundblaster xfi
(sinon post bios quasi impossible).
 
Et en 3, j'ai dû téléphonner à Microsoft pour activer mon XP OEM ;-)
(car la mobo a changée).
 
Voilà un premier test (sans overclocking),
rien à voir avec mon amd xp mobile 2600+ @ 3400+ :
 
http://img144.imageshack.us/img144 [...] uh7.th.png
 
http://img101.imageshack.us/img101 [...] nu0.th.png


dankal a écrit :

'ai reçu ma carte mère Conroe 865 PE hier avec un CD2 6400 et j'ai reinstaller ma memoire ddr (1G de cORSAIR xms) et ma carte video Galaxy 6800 et tout marche très bien ,je n'ai même pas eu à reinstaller les 3 windows (2000,XP, Vista ) que j'ai sur ma machine ,mon ancienne carte mère (Abit IC7 Max3 + P4 C 3G@3.4) ayant un chipset intel 875 p très voisin du 865 !
Les benchs ont fait un sérieux bon bien que l'overclocking soit leger (fsb limité à 300 ,le CD2 tourne à 2,4G!);Sandra 2007 cpu passe de 8648MIPS/10519MFLOPS à 21895/15118 ,en multimédia c'est encore mieux on passe de 26011int/35869FP à 129466/70643 ! la perf memoire rest pratiquement inchangée 5260 Mb/s.
Voila un upgrade (provisoire en attendant les cartes dx10 et les nouvelles cartes mères avec le chipset Bearlake ) sympa et économique 267 E moins les 160-180 E que je vais revendre la Max3 et le P4C 3.0 !


Message édité par Eric B le 23-10-2006 à 10:42:04
n°5115037
pvhk
lord Vader
Posté le 19-10-2006 à 11:59:16  profilanswer
 

La désynchro ram/fsb est la même que sur la 775i65G: limitation du chipset probablement!
Mais çà a l'avantage qu'en passant à 300 de fsb la DDR est à 400: donc tiptop!

n°5115053
Eric B
Posté le 19-10-2006 à 12:07:46  profilanswer
 

J'ai donc comme toi biscroute pris un E6300 (box) sur cette cm.
 
J'ai recu le paquet mardi soir, pris le temps (> 1h) de tout installer. Cela faisait 3 ans que je n'ai plus monter de PC, j'avais perdu un peu l'habitude (je viens d'une plate forme socket A / AMD Duron).
C'est donc la 1ere fois que je vais pouvoir utiliser mes barettes de DDR en dual channel, et aussi que j'utilise le connecteur P4 de mon alimentation.
 
Première soirée d'install/de tests plutot chaotique:
 
1) je formate ma partition pour XP. Mais je n'ai pu installé XP car il a crashé pendant l'installation, j'ai reessayé plusieurs fois, mais à chq fois, un crash ou freeze à un endroit !=.  
 
2) J'ai alors rebooté sous Linux Debian. J'avais la veille recompiler le dernier kernel (2.6.18.1) avec support SMP pour les P4/PM et aussi AMD XP (mon ancienne plate-forme). Si le boot s'est passé sans pb, dès que j'ai voulu recompiler/installer qqch, il s'est mis à me balancer des listings d'erreurs ds les registres CPU -> freeze de linux. J'ai alors rebooté avec mon vieux kernel "optimisé" Athlon XP (2.6.3), le boot s'est déroulé sans pb alors que le chipset Intel i865 n'est pas supporté par ce kernel. Et un cat /proc/cpuinfo montre que le seul un core est reconnu avec seulement 64K de cache (L1 only, le L2 n'est pas reconnu). Et là, memes pb lors de compilation gcc (-> impossible de recompiler un noyau). Plus tard, en idle, j'ai eu le droit à un bug "TSC cannot be used as timesource, possibles causes: speedtep (mais désactivé), no DMA for HDD (en effet puisque chipset i865PE non supporté par mon kernel perso XP), or incorrect TSC synchro on SMP system (peut etre?).  
 
3) J'avais préparé aussi un WinXP Live (UltimateBootCD 4 Win) : crash lors du startup: "IRQ_LESS_OR_EQUAL". Un 2ème essai ce matin a pourtant bien fonctionné.  
 
4) Sur mon HDD, j'ai encore une petite partition avec Win98Se dessus. J'ai demarré dessus, mis à jour tous les périphériques avec les drivers chipset Intel que j'avais préalablement téléchargés. J'ai alors un OS qui "marche". J'ai donc lancé qques benchmarks:  
a) CPU Mark 99 ok
b) Demo1 sous Quake III: ok une fois, crash une 2nd fois.  
c) SuperPi: crash à tous les coup  
d) reinstall de Sandra Sisoft 2003 (une vielle version que j'avais encore sur CD, les + récentes demandant soit les dll MFC71, soit carrément NT/XP).  
Benchmark sous sandra sans pb avec des scores qui explosent tout bien qu'un seul core soit actif (Win98 oblige). Un "burn in" de 4 loupes des 4 != benchmarks CPU/multimedia/cache/RAM se déroula sans pb ce matin. Le test du cache montra aussi des perfs à la hauteur des 2MB de L2 ici reconnus. J'ai alors essayé tous les modules de Sandra: seul le module "System Information" gela mon PC (pas de pb pour les mainboard/cpu/bios info)  
e) CPU-Z me reconnait bien le C2D, avec une tension à 1,3V et une RAM à 177Mhz (rapport 2/3 fixe apparamment avec de la DDR400)


Message édité par Eric B le 19-10-2006 à 12:24:49
n°5115081
Eric B
Posté le 19-10-2006 à 12:25:21  profilanswer
 

Après la 1ere soirée, j'étais parti pour renvoyer mon matos, pensant que qqch était defectueux. En fait, mes pb de stabilité sont du à la RAM, et plus précisement aux timings trop aggressifs de l'option "auto by SPD".
 
Hier soir, j'ai activé l'option flexibility sur la Conroe865. Cela m'a permis d'installer WinXP correctement. Mais je ne sais pas trop ce que cela change, en tout cas PAS le rapport FSB/RAM car la valeur relevé par les softs (memtest+ et cpu-z) est la meme (3/2) avec ou sans. Peut etre le "dram command rate" dont tu parles, l'option n'existant pas dans le bios.  
J'ai surtout regardé de plus pret les valeurs des timings RAM de plus prêt avec cpu-z. Et petite surprise: si je laisse "auto via SPD" dans le bios, les timings sont plus aggressifs que ceux affichés dans cpu-z (qui lit aussi le SPD normalement). Avec ces timings (2,5-2-2-4), memtest+ me détecte plein d'erreurs (à 98% du test#5 pour etre précis). J'ai donc mis dans le bios les valeurs que propose cpu-z (i.e. 2.5-3-3-8), et depuis, cela fonctionne beaucoup mieux, meme sans l'option flexibility. J'ai meme pu o/c le tout, j'ai pu démarrer en FSB300, mais superPi me renvoyait des erreurs au test 4MB, j'ai donc mis à 290 et lancé Orthos pour la journée.  
 
Si certains tests d'avant hier étaient avec le réglage auto du bios, d'autres étaient en 2,5-4-4-8. Bizarre que j'avais des erreurs meme dans ce cas là. Il y ptet aussi une histoire de "rodage" puisque les chips (cm et cpu) étaient vraiment tout neufs.  
J'espère avoir une plate forme stable now... (à suivre)
 
Petite note sur le ventilateur box Intel: il semble suffisant pour refroidir le cpu vu les limites de l'oc sur cette carte mère. Il est silencieux jusqu'à 1800-2000 tours, mais au delà de 2200, il se fait clairement entendre.
 
Quel logiciel de monitoring utilisez vous? MBM ne detecte rien du tout, Cpufan 1.3 se débrouille pas trop mal avec les temp et les ventilos, mais ne detecte pas correctement les tensions de l'alim.
 
Dernier point "pénible" de la carte mère: la détection des périphériques USB au boot est très longue. On ne peut malheureusement pas changer cela dans le bios.


Message édité par Eric B le 19-10-2006 à 14:21:33
n°5115095
pvhk
lord Vader
Posté le 19-10-2006 à 12:31:39  profilanswer
 

le seul log qui détecte correctement les sondes:
-version beta d'everest pour 775i65g (pas la dernière version officielle) qui marche forcement avec le conroe865pe
-speedfan bugge sur le 12v


Message édité par pvhk le 19-10-2006 à 12:34:31
n°5115099
Biscroute
Posté le 19-10-2006 à 12:34:27  profilanswer
 

Eric B semble avoir des souci de lenteur de détection des périphérique USB au démarrage:

Citation :


Dernier point "pénible" de la carte mère: la détection des périphériques USB au boot est très longue. On ne peut malheureusement pas changer cela dans le bios.  


Ceci dis ce n'est pas mon cas donc si d'autre personne rencontre ce probleme merci de le signaler


Message édité par Biscroute le 19-10-2006 à 12:36:10
n°5115116
Biscroute
Posté le 19-10-2006 à 12:46:12  profilanswer
 

Citation :

Petite note sur le ventilateur box Intel: il semble suffisant pour refroidir le cpu vu les limites de l'oc sur cette carte mère. Il est silencieux jusqu'à 1800-2000 tours, mais au delà de 2200, il se fait clairement entendre.


 
Moi mon ventillo ne tourne qu'a 1800Tr/min max je l'avais pourtant brancher direct sur le +12V fil noir et jaune mais toujours pareil.Avec speedfan pareil 1800Tr/min max

n°5115215
LustucruJB
Posté le 19-10-2006 à 13:36:52  profilanswer
 

Bonjour, cela fait pratiquement une semaine que j'ai "craqué" pour cette CM. J'ai longuement hésité entre cette CM et la 775Dual-VSTA, mais le coté un peu trop "exotique" de cette derniére ne me plaisait pas trop, j'ai donc choisi la ConRoe 865PE et je ne le regrette pas.  
Ma config. est: Asrock ConRoe 865PE, Core2Duo E6400, 2*512Mo de G.Skill PC3200 2.3.3.6, Sapphire X1600Pro AGP, alimentation LC Power GreenPower 550W. Je n'ai eu aucun probléme pour l'installer ; j'ai juste du réinstaller WindowsXP, mon ancienne CM étant à base de VIA Appolo KT266Pro.
J'arrive a O/C jusqu'a une FSB 295MHz, stable avec OCCT ; à plus de 295MHz, OCCT marque qu'il y a des erreurs.
Cette config. calcule jusqu'a 5x plus vite, sous 3DStudioMax + Brazil, qu'avec mon ancien Athlon XP 2100+.
 
Je me pose une question jusqu'a quelle température le CPU peut-il supporter ? Car quand je fais un teste avec Intel Thermal Analysis Tool la température des deux cores monte à plus de 60°C (température prise à l'interieur du CPU, et non avec la sonde prés du CPU).
Je vais faire quelques testes (Sandra 2007, SuperPI ...) et je mettrais mes resultats sur ce topic.
 
En ce qui conserne le ventirad, j'utilise celui fourni par Intel avec le CPU. Il se montre vraiment trés silencieux, je ne l'ai pour l'instant pas entendu.

n°5115258
Biscroute
Posté le 19-10-2006 à 13:54:28  profilanswer
 

Moi avec le ventirad box je monte au alentour de 60°C avec TAT en pleine charge comme tu le dis ce sont les sondes interne du proc donc plus chaude donc pas de souci.

n°5115312
Eric B
Posté le 19-10-2006 à 14:23:14  profilanswer
 

Qu'as tu comme périphériques USB?
 
Sais tu qu'on peut indiquer sa configuration dans son profil sur le forum?

n°5115318
Eric B
Posté le 19-10-2006 à 14:25:23  profilanswer
 

Biscroute a écrit :

Citation :

Petite note sur le ventilateur box Intel: il semble suffisant pour refroidir le cpu vu les limites de l'oc sur cette carte mère. Il est silencieux jusqu'à 1800-2000 tours, mais au delà de 2200, il se fait clairement entendre.


 
Moi mon ventillo ne tourne qu'a 1800Tr/min max je l'avais pourtant brancher direct sur le +12V fil noir et jaune mais toujours pareil.Avec speedfan pareil 1800Tr/min max


 
Euh, tu as bien utilisé le connecteur CPU Fan à 4 broches du ventilo box, non?
J'espère aussi que le ventilo ne dépassera pas les 1800trs en utilisation normale (les valeurs > 2000 ne furent observés que lors de tests de stabilité prenant 100% du cpu)

n°5115329
Biscroute
Posté le 19-10-2006 à 14:30:37  profilanswer
 

Eric B a écrit :

Euh, tu as bien utilisé le connecteur CPU Fan à 4 broches du ventilo box, non?
J'espère aussi que le ventilo ne dépassera pas les 1800trs en utilisation normale (les valeurs > 2000 ne furent observés que lors de tests de stabilité prenant 100% du cpu)


 
Non justement je l'ai brancher sur le CHASIS FAN de la carte mere a 3 PIN donc +12,masse et monitoring.

n°5115333
Biscroute
Posté le 19-10-2006 à 14:31:46  profilanswer
 

Citation :

Qu'as tu comme périphériques USB?


1 souris,1web cam, 1 imprimante,1 disque dur externe


Message édité par Biscroute le 19-10-2006 à 14:32:24
n°5115342
Eric B
Posté le 19-10-2006 à 14:36:09  profilanswer
 

Biscroute a écrit :

Non justement je l'ai brancher sur le CHASIS FAN de la carte mere a 3 PIN donc +12,masse et monitoring.


Pourquoi ce choix? Tu as bien le ventilateur box à 4 pins, non? Comme la cm propose un tel connecteur, il serait domage de ne pas en profiter, la 4ème pin permettant d'activer dans le bios la regulation du ventilo en fonction de la température.

n°5115356
Biscroute
Posté le 19-10-2006 à 14:41:49  profilanswer
 

Eric B a écrit :

Pourquoi ce choix? Tu as bien le ventilateur box à 4 pins, non? Comme la cm propose un tel connecteur, il serait domage de ne pas en profiter, la 4ème pin permettant d'activer dans le bios la regulation du ventilo en fonction de la température.


 
Oui j'ai bien le radbox mais je l'ai brancher sur le fan chasis juste pour voir a quel vitesse il tournait, la je l'ai remit sur CPU fan bien sur

n°5115372
Eric B
Posté le 19-10-2006 à 14:50:51  profilanswer
 

ah ok, bon ben je vais tester cela ce soir aussi alors.

n°5116697
Eric B
Posté le 20-10-2006 à 11:04:18  profilanswer
 

Suite de mes tests de stabilité: j'ai pas eu d'erreurs après une journée de tests sous SP2004_Orthos (prime95) en FSB290.
Aujourd'hui, je vais essayé de valider le FSB294.
Ce sera le max pour moi je crois, car qques essais en 295 ou + m'ont généré des erreurs avec Super PI (2M et +: pb d'arrondis ou de racine carrée). Donc meme si le PC semble stable à 300, il peut flechir ds certains cas.
 
J'ai pas pu testé de brancher le ventirad sur l'autre connecteur car le cable est trop court: il aurait faullu que je demonte le rad pour le tourner de 90° et ainsi avoir + de cable.
 
Lors de mes tests de stabilité, j'laissé mis CPUFan en monitoring, et il m'a indiqué un max à + de 2000 tours.
Mais peut importe car le ventilo reste plutot ds les 1300 tr en utilsation bureautique.
 
Quant à la détection de l usb, c'est à cause de mon HUB externe et encore pire de mon lecteur de cartes qui est dessus: le bios configure tout ces périphériques au cas où je voudrais booter sur une carte mémoire flash... J'aimerais bien pouvoir désactiver cette détection!

n°5116908
Biscroute
Posté le 20-10-2006 à 12:51:50  profilanswer
 

Moi le cable du radbox passer tout juste mais il passer.
Enfin c'est pas grave j'obtient 2000Tr/min max également.

n°5117680
Couscous28
Posté le 20-10-2006 à 18:43:51  profilanswer
 

Bonjour, est ce que le reglage du FSB à 1066 par le jumper est simple à faire, c'est une manip sur la CM c'est ça ?
Merci

n°5117751
Couscous28
Posté le 20-10-2006 à 19:12:09  profilanswer
 

si je dois ré-installer XP HOME sur cette CM, s'agissant d'une version OEM, ne vais je pas avoir de problemes si je dois le réactiver ?
Merci

n°5117774
Couscous28
Posté le 20-10-2006 à 19:26:59  profilanswer
 

j'ai vu sur le mode d'emploi de cette CM comment bouger le jumper pour sélectionner le FSB à 1066, ça s'est reglé...et pour XP quelqu'un a une idée ?

n°5118431
Biscroute
Posté le 21-10-2006 à 08:32:27  profilanswer
 

Couscous28 a écrit :

j'ai vu sur le mode d'emploi de cette CM comment bouger le jumper pour sélectionner le FSB à 1066, ça s'est reglé...et pour XP quelqu'un a une idée ?


Pour le FSB 1066 il faut éffectivement juste changer la position du jumper 9 qui se trouve juste en dessous de l'agp,il faut le mettre en position 2-3.
Pour windows XP étant donné qu'il s'agit d'un oem normalement tu dois téléphoner à micorsoft pour qu'il te donne ta nouvele clé d'activation car ton matos a changé.

n°5118507
khorum
Posté le 21-10-2006 à 10:30:04  profilanswer
 

Juste pour info pour ligne supplémentaire pour le tableau : 8132 points à 3dMark05 avec un FSB@300 Mhz. J'ai fait également les autres scoring et j'editerai ce message dès mon retour chez moi ;)
Edit: super pi 1M 19.532 sec


Message édité par khorum le 21-10-2006 à 16:46:14
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  45  46  47  48  49  50
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic] Asrock Conroe 865PE

 

Sujets relatifs
asrock 939 dual sata + amd x2 4400 = ?Asrock 775dual-vsta bios inférieur à 1.40 + conroe, réactions ?
[Topic Unique] Asrock 775Dual-VSTA -/- Update 10/11 -\-[Résolu] Carte mère + X-Fi = craquements
Quel Ventilateur pour votre Asrock 775DUAL-VSTAprobleme avec carte mere asrock k7U600
Carte mère asrock ?Choix CM (ASROCK 939Dual SATA2 ?)
Asrock 939dual-vsta 
Plus de sujets relatifs à : [Topic] Asrock Conroe 865PE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR