Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1577 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  alim Antec et P4P800

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

alim Antec et P4P800

n°3156430
falco07
Posté le 24-04-2004 à 17:20:32  profilanswer
 

Je viens d'apprendre que l'alim de mon boitier Antec est incompatible avec ma P4P800 -E Deluxe.
C'est juste les alims vendues avec les boitiers ou toutes les alims Antec???
 
Merci

mood
Publicité
Posté le 24-04-2004 à 17:20:32  profilanswer
 

n°3156437
MrBrOwNsTo​Ne
Posté le 24-04-2004 à 17:23:50  profilanswer
 

non c est juste l alim des ANTEC SONATA ... les autres antec c bon ...
 
pour info l alim de la sonata est différente

n°3156444
falco07
Posté le 24-04-2004 à 17:28:28  profilanswer
 

moi j'ai un Antec 1040SX Black et ça marche pas non plus donc je suppose que c'est la meme alim qui est utilisée...

n°3181279
tournesol
Posté le 07-05-2004 à 12:20:47  profilanswer
 

falco07 a écrit :

Je viens d'apprendre que l'alim de mon boitier Antec est incompatible avec ma P4P800 -E Deluxe.
C'est juste les alims vendues avec les boitiers ou toutes les alims Antec???
 
Merci


 
C'est toutes les alim Antec !
 
Et pas seulement elles... D'autres marque sont concernés. En fait, c'est aléatoires, parfois ça marche, parfois ça reboot...  :ouch:  
 
Par contre avec une alim no-name, ça roule  :pt1cable:  
 
 

n°3181315
Profil sup​primé
Posté le 07-05-2004 à 12:46:33  answer
 

toutes les alims true powa = incompatibles !!!![:dartalmer]  
 
 
les smart powa , je ne sais pas [:spamafote]


Message édité par Profil supprimé le 07-05-2004 à 12:46:55
n°3181317
Bourreau
Posté le 07-05-2004 à 12:47:57  profilanswer
 

Faut, j'ai une Antec True Power 480 blue et une P4P800 Dlx, ca marche sans aucun souci :heink:


---------------
[VDS/ACH/ECH]  Le bordel à Bourral (procos, mobos, ram, WC,...)
n°3181319
Profil sup​primé
Posté le 07-05-2004 à 12:48:37  answer
 

Bourreau a écrit :

Faut, j'ai une Antec True Power 480 blue et une P4P800 Dlx, ca marche sans aucun souci :heink:


P4P800 E Deluxe? :whistle:

n°3181322
Darkblade6​666
Posté le 07-05-2004 à 12:49:16  profilanswer
 

:bounce:

n°3181404
Bourreau
Posté le 07-05-2004 à 13:29:53  profilanswer
 

franck75 a écrit :

P4P800 E Deluxe? :whistle:


Ca chge qqch sur la compatibilité alim ?  :??:


---------------
[VDS/ACH/ECH]  Le bordel à Bourral (procos, mobos, ram, WC,...)
n°3181870
tournesol
Posté le 07-05-2004 à 18:00:10  profilanswer
 

Bourreau a écrit :

Faut, j'ai une Antec True Power 480 blue et une P4P800 Dlx, ca marche sans aucun souci :heink:


 
 
Certaines cartes fonctionnent bien avec les alim Antec.
 
C'est pile ou face. Ceci dit, cela devrait foncionner à 100% !!
 

mood
Publicité
Posté le 07-05-2004 à 18:00:10  profilanswer
 

n°3181875
Bourreau
Posté le 07-05-2004 à 18:04:59  profilanswer
 

Ben je connais qqn d'autre qui a aussi une Antec et cette mobo, aucun prob :??:


---------------
[VDS/ACH/ECH]  Le bordel à Bourral (procos, mobos, ram, WC,...)
n°3181876
Bourreau
Posté le 07-05-2004 à 18:05:08  profilanswer
 

Avais jms entendu parler de ca...


---------------
[VDS/ACH/ECH]  Le bordel à Bourral (procos, mobos, ram, WC,...)
n°3181882
darknico
Posté le 07-05-2004 à 18:12:06  profilanswer
 

y a que les new p4p800EEEEEEE qui on se probleme

n°3201607
pareil
Posté le 18-05-2004 à 17:35:44  profilanswer
 

avec alim AOPEN et P4P800-eDeluxe, probleme aussi.
trois machines montées, trois qui demarre pas (bips erreur affichage)
Testées avec alim de base, demarre sans probleme.
J'ai passer un coup de fil au service technique de mon fournisseur, et j'ai eu une reponse qui me semble valable:
Je vais essayer d'etre le plus clair possible :-)
 
en fait le processus de demarrage est:
On appuis sur le bouton power, un contact de demarrage se fait dans l'alim, celui-ci doit duré un certain temps, juste pour que les tensions se stabilises (c'est pour ca, qu'en general, il y a un certain laps de temps (court bien sur)entre l'appui sur le bouton et le demarrage des ventilateurs).
Et apres la stabilisation des tensions, le PC boot.
Le probleme est (et pour le technicien, plutot les cartes meres a mettrent en cause) que quelque fois ce temps est trop court et le PC boot AVANT que les tensions soient stabilisées. Donc ca merde, et pour mon cas, avec mes alims AOPEN, ca me fait erreur d'afichage (1 bip long et deux bips courts).

n°3201627
A PoWeR A
Posté le 18-05-2004 à 17:47:37  profilanswer
 

j'avais une p4p800-e deluxe je ne l'ai gardé que une semaine car elle ne fonctionnait pas avec mon antec true power 550wtt!
donc j'lai changé pour la p4c800-e deluxe!
si ta la p4p800-e deluxe jette là ou trouve une solution pour la changer


---------------
p4 530 3@3.9, P5GD1,2*256pc4000,pcx 5750,http://uplan66.free.fr
n°3244557
hifichris
Posté le 06-06-2004 à 00:06:06  profilanswer
 

Bonjour, je sais pas si ce sont les symptomes mais une P4P800-E dlx plante a l'installation de winxppro (meme config avec p4p800 aucun pb), ça peut être l'alim ou c'est la CM qui est morte ?. Help pour connaitre la cause...
 
PS : boitier Antec Sonata évidemment


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  alim Antec et P4P800

 

Sujets relatifs
Probleme demarrage P4P800 E DeluxeProblème avec cm P4P800 et saccade sous quake 3
Changement d'alimprobleme surement du a mon alim
Probleme avec alim ANTEC 380WP4P800 ne boot pas... help (2 bips courts ecran eteint) !!!
Besoins alim, vos conseils??Question Alim +.3.3v
test alimattention alim antec incompatible avec asus p4p800 E
Plus de sujets relatifs à : alim Antec et P4P800


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR