Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1499 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme demarrage P4P800 E Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme demarrage P4P800 E Deluxe

n°3156221
falco07
Posté le 24-04-2004 à 15:44:07  profilanswer
 

Salut tout le monde  
 
je viens de monter mon nouveau PC  
P4P800 E deluxe  
P4C 2.8Ghz  
Radeon 9800 Pro  
2 * 512 Mo PC3200 Crucial  
 
Le problème est qu'il démarre pas    
Quand j'appuie sur le bouton ON, tous les ventilos se mettent à tourner mais c'est tout. Meme pas de signal vidéo (l'ecran reste en veille), rien.  
 
J'ai pas de beep ni de message vocal de la part de la carte mère.  
 
J'ai fait un Clear CMOS => pareil  
J'ai debranché tous mes disques durs et lecteurs => pareil  
J'ai essayé avec une seule barette => pareil  
 
Je sais plus quoi faire....  
 
PS: mon alim c'est une Antec PFC 400W

mood
Publicité
Posté le 24-04-2004 à 15:44:07  profilanswer
 

n°3156236
pof1
Posté le 24-04-2004 à 15:57:15  profilanswer
 

tien quel coincidence, mon pote c acheté exactement la meme config ya deux semaine, et a eu exactement le meme probleme :D
En fait c'etait tout con, ereur de gros nioub, il avait oublié de branché la deuxieme prise d'alim de la cm, celle carré avec 4pin.
 
Sinon ça peut venir de la cg mal enfincé dans son slot aussi.
 
Ps : tas pensé a branché la molex de la cg?


Message édité par pof1 le 24-04-2004 à 15:58:00
n°3156251
falco07
Posté le 24-04-2004 à 16:03:18  profilanswer
 

pof1 a écrit :

tien quel coincidence, mon pote c acheté exactement la meme config ya deux semaine, et a eu exactement le meme probleme :D
En fait c'etait tout con, ereur de gros nioub, il avait oublié de branché la deuxieme prise d'alim de la cm, celle carré avec 4pin.
 
Sinon ça peut venir de la cg mal enfincé dans son slot aussi.
 
Ps : tas pensé a branché la molex de la cg?


 
ouaip je l'ai branché
je vais voir pour la cg mais ca m'etonnerait

n°3156253
laribo
Que c'est bon c'est bon la vie
Posté le 24-04-2004 à 16:03:34  profilanswer
 

Ou alors le bug des alim Antec   :sweat:

n°3156255
falco07
Posté le 24-04-2004 à 16:03:56  profilanswer
 

laribo a écrit :

Ou alors le bug des alim Antec   :sweat:


 
 
c'est quoi ça????

n°3156261
laribo
Que c'est bon c'est bon la vie
Posté le 24-04-2004 à 16:07:00  profilanswer
 

si tu cherchers un peu sur le forum, tu verras qu'il y a d'autres malheureux comme toi

n°3156273
laribo
Que c'est bon c'est bon la vie
Posté le 24-04-2004 à 16:13:05  profilanswer
 
n°3181285
tournesol
Posté le 07-05-2004 à 12:26:38  profilanswer
 

falco07 a écrit :

c'est quoi ça????


 
Bienvenue dans le club des utilisateurs d'alim de marque et de mobo P4P800 (deluxe, e)  :sarcastic:  
 
Tu fais désormais partie des gens qui ont des problèmes de comptabilités entre Antec et Asus P4P800  
 
Tu auras droit à une réduction sur ton prochain achat chez Asus  [:twixy]  
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme demarrage P4P800 E Deluxe

 

Sujets relatifs
Problème d'AGP ?probleme lors de la lecture d'1 divx sous windwos media player classic
Problème avec cm P4P800 et saccade sous quake 3probleme surement du a mon alim
Toshiba CD-RW/DVD-RW SD-R6012 : Probleme de gravureprobleme de detection du disque dur par le bios ! (vite svp présé !)
Comment connaître la version des pilotes de mon A7N8X-deluxeProblème avec les cd Verbatim super azo crystal double protection
Problème avec DVD réinscriptible 
Plus de sujets relatifs à : Probleme demarrage P4P800 E Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR