Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1475 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  probleme surement du a mon alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme surement du a mon alim

n°3155964
duracel59
Posté le 24-04-2004 à 13:25:05  profilanswer
 

Bonjour,
 
j'ai un probleme avec mes lecteur depuis peu, je croit qu'ils sont sous alimenté !
 
j'ai installé le pti log asus probe utility et il me dit que la tension +12v n'est qu'as 9.91 ....
 
est-ce possible qu'ils ne fonctionne plus comme il faut a cause de cette sous alimentation.
 
pouvez vous m'aider voir me diriger sur une autre piste si c'est certain que l'alim n'est pas en cause.
 
merci d'avance.

mood
Publicité
Posté le 24-04-2004 à 13:25:05  profilanswer
 

n°3155985
seb1333
Posté le 24-04-2004 à 13:29:58  profilanswer
 

oui tes pb peuvent venir de la  
essaie d'autre prog pour voir la tension on sait jamais  
asus probe peux déconner

n°3156013
manhunted
Marche Ou Crève
Posté le 24-04-2004 à 13:39:04  profilanswer
 

Clair, .....c'est pas terrible comme tension (doux euphémisme :lol:)


---------------
Mieux connaître le Mod Desert Combat pour Battle Field 1942 ? C'est ici : http://www.dcombat.fr.st
n°3156065
duracel59
Posté le 24-04-2004 à 14:06:51  profilanswer
 

j'ai pris un autre prog(speedfan) et tjs 10v :-(

n°3163149
duracel59
Posté le 28-04-2004 à 14:22:01  profilanswer
 

est ce que sa peut faire des degats dans mon pc avec cette tension?(+10v)?

n°3163160
patparis
Posté le 28-04-2004 à 14:26:55  profilanswer
 

On se demande même comment ça fonctionne à 10V .

n°3163201
duracel59
Posté le 28-04-2004 à 14:42:36  profilanswer
 

c une alim de 250w que j'ai,je doit en prendre une de minimum combien pour etre a 12v?

n°3163206
chaced
Posté le 28-04-2004 à 14:44:34  profilanswer
 

teste au multimetre quand meme


---------------
CPU-Z | Timespy | Mes bd
n°3163224
duracel59
Posté le 28-04-2004 à 14:51:04  profilanswer
 

ok,je v essayer de tester,mais c bizzare que mes lecteurs de vont plus comme avant.
ca peut etre du a mon changement de carte mere?

n°3163228
chaced
Posté le 28-04-2004 à 14:51:54  profilanswer
 

c'est quoi la marque de ton alim ?


---------------
CPU-Z | Timespy | Mes bd
mood
Publicité
Posté le 28-04-2004 à 14:51:54  profilanswer
 

n°3163238
duracel59
Posté le 28-04-2004 à 14:56:17  profilanswer
 

c une d'origine que j'ai eu avec mon pc
c ecrit:jou jye electronic co.
model:jj-250pp

n°3163285
duracel59
Posté le 28-04-2004 à 15:11:30  profilanswer
 

?

n°3163308
duracel59
Posté le 28-04-2004 à 15:19:51  profilanswer
 

est ce que si je prend cette alim là ca resoudrai mes probleme?
http://www.ldlc.com/fiche/PB00016744.html

n°3163388
alexinho92
Gol de Pablito !!!!!
Posté le 28-04-2004 à 16:00:54  profilanswer
 

[quote]duracel59 est ce que si je prend cette alim là ca resoudrai mes probleme?  
http://www.ldlc.com/fiche/PB00016744.html  
 
c po

n°3163392
alexinho92
Gol de Pablito !!!!!
Posté le 28-04-2004 à 16:01:57  profilanswer
 

Citation :

duracel59 est ce que si je prend cette alim là ca resoudrai mes probleme?  
http://www.ldlc.com/fiche/PB00016744.html

n°3163397
alexinho92
Gol de Pablito !!!!!
Posté le 28-04-2004 à 16:03:09  profilanswer
 

[duracel59 à dit]duracel59 est ce que si je prend cette alim là ca resoudrai mes probleme?  
http://www.ldlc.com/fiche/PB00016744.html [/]

n°3163409
Djeje
Posté le 28-04-2004 à 16:07:37  profilanswer
 

Prend plutot ça! Bon rapport qualité/prix/silence
A toi de voir
 
http://www.ldlc.com/fiche/PB00017273.html


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  probleme surement du a mon alim

 

Sujets relatifs
probleme de detection du disque dur par le bios ! (vite svp présé !)Problème avec les cd Verbatim super azo crystal double protection
Problème avec DVD réinscriptibleproblème de dur sur portab compaq lte 5100
Probleme avec ati radeon 9700 proSVP : gros probleme : /
Probleme de reconnaissance de CPUprobleme win xp lors de copie de fichier
Probleme avec alim ANTEC 380WGros probleme !!! (ca vient surement de l'alim)
Plus de sujets relatifs à : probleme surement du a mon alim


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR