Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1836 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  A7N8X deluxe problème de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

A7N8X deluxe problème de boot

n°4963887
scoume
Posté le 03-08-2006 à 10:16:25  profilanswer
 

bonjour à tous
j'ai un petit soucis avec mon pc
quand je démarre le boot s'arrête à l'écran ou il y a le dessin A7N8X en vert avec sata,dual etc.... à l'écran.
soit j'attend et rien ne se passe
soit je fais TAB et je vois l'écran avec le nom du processeur ,la vitesse de la mémoire (qui est à 166Mhz je ne sais plus si c'est la bonne)
mais après il se bloque rien ne se passe.
des fois il veut booter sur le cd mais la plupart du temps le boot se fige au nom du processeur.
 
pas de bip rien et je ne peux pas rentrer dans le bios.
 
avez vous une idée ?  
des tests à effectuer ?
 
 
ps: la semaine dernière il y a eu une micro coupure d'EDF le pc à rebooter mais à planté ,j'ai du aller dans le bios pour remettre les bonnes valeur du processeur, coïncidence ?

mood
Publicité
Posté le 03-08-2006 à 10:16:25  profilanswer
 

n°4963896
teogropect​o
Posté le 03-08-2006 à 10:23:36  profilanswer
 

a mon avis cé pas une coincidence..
 
teste avec une autre alim deja.Si ca marche pas, teste avec le minimum de matos: proco, ram,CG, clavier.
 
Si ca boote pas, tu teste proco, CG, ram sur une autre mobo. Si ca boot tjrs pas, tu t'inquiete pour ta mobo..
 
Ta un multiprise avec fusible? tas koi comme alim?


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°4964060
scoume
Posté le 03-08-2006 à 11:37:46  profilanswer
 

l'alim c'est une fortron
et la multiprise n'a pas de fusible.
 
merci pour tes conseils

n°4978702
scoume
Posté le 10-08-2006 à 10:44:03  profilanswer
 

bon apparemment c'est la mémoire
mais un truc me parait louche
 
j'ai deux barettes de kingston value (2*256)
je viens de prendre deux barettes sur mon pc au bureau pour faire le test.
samsung 2*256
 
avec la samsung mon pc marche trés bien alors qu'avec mes kingston rien du tout.
et mon pc au bureau marche trés bien avec les kingston  :??:  
 
bon je sais que des pb's de compatibilité existent avec les carte mères ,mais bon ça fait un an que mon pc marche avec les kingston et du jour au lendemain plus rien .
 
je ne comprends plus
l'orage ?
 
votre avis ???

n°4978721
teogropect​o
Posté le 10-08-2006 à 10:51:51  profilanswer
 

Deja l'A7N8X est tres sensible a la qualité de la memoire.
 
fais un memtest sur les kingston sur le pc ou elles marchent (laisse tourner au moins 6 H si tu peu.


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  A7N8X deluxe problème de boot

 

Sujets relatifs
Problème Seagate Sata2 130Go au lieu de 320goprobleme boot A7N8X DELUXE
Probleme de Boot avec A7N8X-E Deluxe et Carte SCSI en PCI [RESOLU]probleme de boot sur asus a7n8x deluxe rev2
Gros problème avec Asus A7N8X-E Deluxe (écran noir au boot)Probleme BOOT A FROID A7N8X Deluxe
probleme boot install xp sur Carte mère A7N8X Deluxe??Probleme de boot avec A7N8X Deluxe (plus de bip)
help! problème de boot block A7N8X deluxeUrgent : problème a7n8x deluxe, pb au boot.
Plus de sujets relatifs à : A7N8X deluxe problème de boot


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR