Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1570 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme BOOT A FROID A7N8X Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme BOOT A FROID A7N8X Deluxe

n°2803625
MadPrax
Posté le 31-10-2003 à 11:33:23  profilanswer
 

Ces derniers temps quand j ouvre le fenetre de ma chambre et qu il fait un peu froid (+ de 10 degrés quand meme , pas - 5 ) , j ai des problemes au premier boot de mon Pc : Les ventilos tournent , le led verte est bien allumée mais PAS DE BIP DE MA CM ET L ECRAN RESTE NOIR , RIEN NE SEMBLE SE CHARGER .... OBLIGE DE FAIRE PLUSIEURS RESET POUR REDEMARRER (apres plusieurs tentatives ) Ensuite , une fois que le pc est chaud plus aucun pb meme pour redemarrer . Je precise que si la piece est chaude , mon PC demarre sans Pb.  
Donc il s agit d un composant qui serait anormalement sensible au froid ... Je miserais ds l ordre sur La CM ou sa pile de Bios , ou sur la Carte Graphique ....  
Ma config : A7N8X Deluxe rev 2 (Clear Cmos effectué , bios 1005)
            Barton 2500 + ventilo TR2m1 (non overclocké )
            2 256 ddr 3200 Samsung/samsung en 166 ( testée avec Memtest )
            Cg Leadtek G4TI4200 8X
            alim I CUTE 350W ( voltages stables verifiés ds le bios juste apres boot )
Qu en dites vous ??? la mise en evidence de ce probleme apporte peut etre un debut de solution a une partie de ceux qui ont des ecrans noirs au 1er demarrage alors que tout semble tourner normalement .... Surtout qu a l approche de l hiver , le probleme risque de toucher pas mal de monde si ca vient de L A7N8X ....  
Si ca se trouve , l instabilité du bios de ce type de carte mere pourrait provenir d une trop grande sensibilité aux ecarts de temperature ... en tout cas ca fait plusieurs pc que je monte , et c est la premiere fois que j ai ce pb ... le pc que je viens de monter a base de KT600 GIGABYTE (meme memoire et meme proco ) pour ma soeur ds la chambre a coté ( fenetre ouverte le matin donc meme temperature ) n a pas ce probleme ...


Message édité par MadPrax le 31-10-2003 à 12:15:51
mood
Publicité
Posté le 31-10-2003 à 11:33:23  profilanswer
 

n°2803633
Z_cool
⭐⭐⭐⭐
Posté le 31-10-2003 à 11:35:39  profilanswer
 


 
probleme de touche ?


---------------
#TeamVaccined@Moderna(2)+Pfizer #mais-chut
n°2803642
Z_cool
⭐⭐⭐⭐
Posté le 31-10-2003 à 11:41:15  profilanswer
 

pas de reponse ?
 
 
tu nous aide vachement la. tu est au courant


---------------
#TeamVaccined@Moderna(2)+Pfizer #mais-chut
n°2803724
MadPrax
Posté le 31-10-2003 à 12:28:01  profilanswer
 

Je crois que je vais me prendre une Msi K7N DELTA L à 500 balles , deja qu avec ma A7N8X DELUXE rev 2 j ai peur a chaque demarrage au chargement de Windows , l ecran reste noir pendant une bonne dizaine de secondes avant d afficher le bureau .. Je sais que certains disent que c est normal , car il initialise les peripheriques , n empeche qu avec ces histoires de Bug du nforce2 , moi ca me fait flipper ... au moins sur la MSI , il y a un Jumper pour recuperer le bios en cas de bug ... j hesite meme a repasser sur du Via KT600 meme si c est un peu moins performant ( franchement je me demande si c est vraiment objectif tout ces comparatifs et si la difference se fait vraiment sentir ) C est quand meme triste de voir que meme sans overclocker ,et en achetant du bon materiel , c est pas evident d avoir une config stable de nos jours ....

n°2803730
Z_cool
⭐⭐⭐⭐
Posté le 31-10-2003 à 12:31:43  profilanswer
 

Ahhhhh,  c est mieux avec le text  :lol:  :whistle:  
 
 
si c est reelement une sensibilite au froid, ca peut etre plein de chose :  
 
 
l alim ki arrive pas a correctement sinitialiser, le bouton power,
 
 
pour detecter dou peut venir le PB, tu peut essayerde mettre ton PC au pas tres cho et tenter de rechaufer chaque element les un apres les autres. avec un petit seche cheveux par exemple.
 
 
fait gaffe kan meme a la condensation
 
pour ma part, avec un pote, on a changer un CPU parce k un ordi ne demarrait plus, en fin de compt, c etait le fils de l interupteur ki etait coupé, alors avant de te lancer dans de plus gros achat, regarde les truc basik


Message édité par Z_cool le 31-10-2003 à 12:33:23

---------------
#TeamVaccined@Moderna(2)+Pfizer #mais-chut
n°2803752
tarentulem​rjack
In Raclette Power I trust
Posté le 31-10-2003 à 12:41:18  profilanswer
 

moi g une Asuus A7N8X Deluxe rev 2.00 et un Barton 2500+ et g aucun prob o démarage. le seul blème que j'ai c'est que ma sonde du proc a lachée (elle m'affiche 0°C alors que le proc est à 40-45°C) et il y a une différence de température entre le relevé ds le bios et sous Windows ave le soft Asus Probe. je sais pas si c'est normale mais c strange.

n°2803810
nemo45
Posté le 31-10-2003 à 13:08:44  profilanswer
 

tarentul...> t'as un problème de monitoring. Il y a déjà pas mal de topic là dessus, donc on ne va pas faire de débat ici,mais tu devrais utiliser mother bord monitor 5, avec des fichiers de param spécifiques à l'A7N8X (si tu veux je t'enverrais les miens).


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2805256
MadPrax
Posté le 01-11-2003 à 10:40:08  profilanswer
 

merci de m aider .....

n°2805271
tarentulem​rjack
In Raclette Power I trust
Posté le 01-11-2003 à 10:56:46  profilanswer
 

madprax : sur l'Asus tu a auss un jumpers pour réinisialiser le Bios après un plantage, je le testé hier matin car elle n'aait pas aimée ue je désynchronise la mémoire...

n°2805275
napalm02
La Mort vient d'en Haut !
Posté le 01-11-2003 à 11:02:05  profilanswer
 

Moi fenetre ouverte meme par 0° voir des fois un peu negatif l'ordi demare tres bien :)


---------------

mood
Publicité
Posté le 01-11-2003 à 11:02:05  profilanswer
 

n°3638820
Punkenjoy
Posté le 17-11-2004 à 15:13:57  profilanswer
 

je suis un peu en retard mais je tien juste a dire que le choc termique que vous faites subir au composant de vos ordi en le démarant a des température aussi basse est énorme!!!
 
bien au dela des spécification du matériel. je vous conseille pas de faire ca a long terme...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme BOOT A FROID A7N8X Deluxe

 

Sujets relatifs
Probleme graphique avec hercules radeon 9000 pciProblème : ASUS P4C800E Deluxe + Corsair DDR LL + P4 3Ghz C FSB800
a7n8x deluxe - sp1 - Nvidia - Ram et compagnieProblème de formatage de dur
[HELP] probleme pour pro avec nf7-mprobleme de dd maxtor en raid 0
Asus A7n8x-x prob bizarreProbleme bisard
Plus de sujets relatifs à : Probleme BOOT A FROID A7N8X Deluxe


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR