Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1603 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  AMD X2 7750 BE sur Asus M3N78 - pb OCCT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

AMD X2 7750 BE sur Asus M3N78 - pb OCCT

n°6912793
bolc
Métal liquide, coule à flot!!!
Posté le 08-04-2009 à 13:44:53  profilanswer
 

Bonjour,
 
mon proco phenom x2 7750 black edition me donne une erreur sur le core 1 sous occt apres qq minutes et cela sous fréquence et tension d'origine... Est-ce OCCT qui a un pb de compatibilité? Comme les phenom x2 et x3 sont des x4 dont 2 ou 1 coeur sont défaillant, je me demandais si le mien n'aurait pas trois coeurs défaillants...
 
Everest ne donne pas de pb, enfin les tensions sont mal reconnues et seul l'utilitaire Asus donne les bonnes valeurs en fait :jap:
 
Pour vérifier que mon proco fraichement acheté neuf n'ait pas un problème, vous conseillerez quel programme de test cpu...? (3dmark06 passe nickel, pas d'ecran bleu à signaler sinon; refroidissement par Zalman 9500AM2)
 
Marci.
Loïc


Message édité par bolc le 08-04-2009 à 13:46:57

---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
mood
Publicité
Posté le 08-04-2009 à 13:44:53  profilanswer
 

n°6912901
Tetedeienc​h
Head Of God
Posté le 08-04-2009 à 14:57:50  profilanswer
 

Pourquoi les gens croient toujours au problème d'incompatibilité ? ;)
 
Non, OCCT n'a pas de problème avec les phenoms. Je t'assure. Et je le sais bien, je suis à l'origine du programme en question ;)
 
Tu peux valider avec CSMT si tu veux une confirmation, mais à mon avis, il ne va faire que confirmer ce qu'OCCT détecte.
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0


---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT v9 OUT ! 5 tests : 2 CPU, 2 GPU, 1 Alim ! 2 Benchmarks : CPU and Me
n°6912991
bolc
Métal liquide, coule à flot!!!
Posté le 08-04-2009 à 15:56:38  profilanswer
 

Merci de ta réponse.
Si les tensions et temperatures sont mal reconnues par occt, ne va-t-il pas généré une fausse erreur?
Aussi, si le core avait un pb, ne rencontrerais-je pas de soucis quand je decode du lossless, ou joue des videos, ou 3dmark... ? (ce qui n'est apparemment pas le cas)
Réponse ce soir avec CSMT.
Cordialement,
Loïc


---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°6913088
DraX
♪ | Membre raccourci | 12th
Posté le 08-04-2009 à 17:10:20  profilanswer
 

Bios de ta cm à jour?


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°6913092
bolc
Métal liquide, coule à flot!!!
Posté le 08-04-2009 à 17:11:20  profilanswer
 

je crois, vérif ce soir aussi ;)
 
EDIt: en vérifiant la version sur le site asus, le dernier étant le 0602, je suis à 99% sur que c'est celui que je possède.
EDIT2: ds le genre drolerie, Everest n'affiche pas de tension cpu dsla liste Sonde, slt core 1 et core 2 à 15C... Ya le mcp, diode gpu intégré et Aux. Ce denrier Aux pourrait etre le cpu. Pendant le test stabilité systeme, la temp cpu est affiché mais ne change pas car bloqué à 128... ds le faits, la temp cpu est à 40C en idle sous PC PRobe II et ne correpsond pas à la Temperature Aux donné par everest. Bref c'est l'anarchie... Everest est en version 5.


Message édité par bolc le 08-04-2009 à 17:19:21

---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°6913202
bolc
Métal liquide, coule à flot!!!
Posté le 08-04-2009 à 18:52:28  profilanswer
 

super obnne nouvelle, le bios n'etant pas le dernier... j'ai voulu fair eune maj et deviner quoi, crash systeme... maintenant la mobo ne demarre plus. double fuck ! le bios est sur puce detachable mais bon, elle va partir en rma. fais ch ***
PS: bon je me plains pas trop mon pc serveur est encore là ...


Message édité par bolc le 08-04-2009 à 19:08:40

---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°6914712
bolc
Métal liquide, coule à flot!!!
Posté le 09-04-2009 à 19:15:27  profilanswer
 

Tetedeiench a écrit :

Pourquoi les gens croient toujours au problème d'incompatibilité ? ;)
 
Non, OCCT n'a pas de problème avec les phenoms. Je t'assure. Et je le sais bien, je suis à l'origine du programme en question ;)
 
Tu peux valider avec CSMT si tu veux une confirmation, mais à mon avis, il ne va faire que confirmer ce qu'OCCT détecte.
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0


 
le mag m'a echangé ma cm, cool ;)
cpu stress indique aussi un message d'erreur ... tu avais entirement raison :jap:
 
on fait quoi ds cette situation? cela suffit pr un retour sav ?


---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°6915310
bolc
Métal liquide, coule à flot!!!
Posté le 10-04-2009 à 10:29:29  profilanswer
 

En fait, le mode ganged était responsable, en mode unganged, plus de mémoire. donc proco et ram non defaillantes mais attention à l'option ganged ...


Message édité par bolc le 10-04-2009 à 10:29:39

---------------
Métal liquide - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  AMD X2 7750 BE sur Asus M3N78 - pb OCCT

 

Sujets relatifs
Asus P5NT-Deluxe ... Petit coups de gueule ...Asus Processeur core quad
quel alimentation pour E8400 plus Asus P5KPL SEAsus P6T Deluxe chauffe
conseil achat entre asus ou msiFréquence DDR2 6400 sur M3N78-CM
Besoin de conseil pour config mutlimédia (AMD ou intel).3 ecrans sur ATI HD4850 x2, Surroundgaming ?
[Topic Unique] Asus P6T - toutes versions - socket 1366 pour CPU i7(Topic Unique) , Asus M4 A79 Deluxe
Plus de sujets relatifs à : AMD X2 7750 BE sur Asus M3N78 - pb OCCT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR