Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1555 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Probleme apres montage , boot Phenom 955 black edition

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme apres montage , boot Phenom 955 black edition

n°7741015
kazauks
Posté le 08-01-2011 à 18:18:07  profilanswer
 

Bonjour à tous ,
j'ai un problème avec ma nouvelle config , je suis partit de l'ancienne:
proc: un double coeur d AMD ( je ne sais plus lequel, j'ai plus la boîte , il est plein de patte thermique et comme je suis entrain d'installe windows au moment où j'écris je ne peu pas regarder)
carte graphique: Nvidia 8800 GT max 1Go
carte mère asus M3A socket AM2 +
RAM 4x1Go barrette DDR2 XMS 2 twin corsair ( de la PC6400 de mémoire )
disque dur samsung en SATA
une alim 550 W
 
Hier mon disque dur me lâche , alors aujourd'hui je décide d'en acheté un nouveau ( 1 To samsung  SATA) ainsi qu'un nouveau boitier et un nouveau proc un phenom X4 p955 black édition (même si il est en socket AM3 il est sensé tourné en socket AM2+ et possède un contrôleur DDR2 ).
Je rentre chez moi démonte tout et le remonte dans mon nouveau boitier , j'allume je met mon disque windows , il boot dessus et la je me rend compte que j'ai oublier de brancher le câble SATA  :pt1cable:  pour relier le disque dur à la carte mère alors j'appuie une fois sur le bouton d'allumage et l'ordi s'éteint tout seul.
J'ouvre le boitier ,branche le disque dur , je le referme et là impossible de faire démarrer l'ordi.
Le témoin d'alimentation de la carte mère est allumé mais lorsque j'appuie sur le bouton d'allumage ma RAM s'allume 2 seconde avant de s'éteindre ( deux de mes corsair sont munis de plusieurs led qui m'indiquent le niveau d'utilisation de la barrette de RAM) et l'écran ne capte aucun signal.
Par contre quand je remet l'ancien proc il démarre nickel.
 
Avez-vous une idée de comment un proc peut fonctionné une fois et ne plus vouloir démarrer ensuite ?
J'ai quand même pas réussi à cramer mon proc en éteignant normalement mon ordi ?!
 
Merci pour votre attention


Message édité par kazauks le 08-01-2011 à 18:22:40
mood
Publicité
Posté le 08-01-2011 à 18:18:07  profilanswer
 

n°7741018
Tahitiflo
éponge carré(e)
Posté le 08-01-2011 à 18:22:15  profilanswer
 

slt,
il faut pi etre mettre a jour le bios.


---------------
y-a-t-il encore des pigeons pour voter pour des escrocs?    #TeamJacquesMarteau
n°7741030
kazauks
Posté le 08-01-2011 à 18:28:47  profilanswer
 

Tahitiflo a écrit :

slt,
il faut pi etre mettre a jour le bios.


 :pt1cable: tain maruru man  merci .
Ca m'avais même pas traverser l'esprit alors que c'est évident.
Merci je vais le mettre à jour et je verrai bien ce que ça donne


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Probleme apres montage , boot Phenom 955 black edition

 

Sujets relatifs
Problème pour me servir de ma télé comme écran d'ordinateurLag probléme gtx 470
Problème démarrage à froid...OCZ agility 2 60gb probleme de mise à jour
montage nouveau pc 2011Probleme compatibilité ? carte hd 5750 (ATI)
probleme cross fire asus 6870[RESOLU]Boot impossible car demande d'instruction mais usb/ps2 inactif
problème droit d'administrateur 
Plus de sujets relatifs à : Probleme apres montage , boot Phenom 955 black edition


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR