Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1986 connectés 

 



Cette mobo, elle vous intéresse ?


 
11.3 %
 8 votes
1.  Ouai, c'est elle que je veux :love:
 
 
36.6 %
 26 votes
2.  Je vais réflechir, elle a l'air pas mal
 
 
5.6 %
  4 votes
3.  Je préfere la gigabyte P35C DS3R
 
 
7.0 %
 5 votes
4.  Asux... j'en veux pas :O
 
 
21.1 %
 15 votes
5.  Je ne veux pas de CM hybride
 
 
18.3 %
 13 votes
6.  Obiwan a déjà sa CM X64 avec gestion de la DDR4 + DDR5 + Octacore :O
 

Total : 121 votes (50 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16
Auteur Sujet :

[TopiK UniK] Asus P35 P5KC - La CM hybride DDR2+DDR3 d'asus !

n°6262547
bgse
Posté le 06-03-2008 à 18:04:25  profilanswer
 

Reprise du message précédent :

miami_007 a écrit :

faute de budget j'ai tout mis dans la CM (little budget)
 
j'ai acheté la P5KC neuve et un kit de G.skill 6400 PK , par contre le CPU j'ai pris le plus pti E2140 1.6ghz (coef ?)
 
je monte tout ca vendredi ou ce week end , j'aimerai savoir si j'aurais d'eventuel prob avec la Ram (compatible il me semble) et si l'OC de cpu sera correct,suffisant,faible,enorme ... ? c'est mon premier passage a Intel depuis les athlon XP et le socket 939
 
si vous avez une idée de la limite FSB que je vais attendre , la limite des Ram (400mhz stock) desynch marche -t-elle bien ?, aidez moi a avoir une idée global du binz je sens que je vais etre paumé  
 :jap:


 
jamais l'OC n'aura été aussi facile et démocratisé avec les C2D.
tu devrais trouver 15000 tutoriel sur internet, sur la façon de faire ton OC.
le chipset P35 ne permet pas la désynchronisation vers le bas de la ram.
 
ton proc devrait prendre 90% facilement.
mon E2140 (coef 8 donc) monte à 395 de FSB.
ce qui fait que ta ram fonctionnera en ratio 1:1 à 395 en cas4, ou bien si tu la passes en cas5, tu devrais pouvoir monter la ram à 500 MHz facilement (en touchant le ratio, pas en touchant le FSB).
pour attendre ce FSB, en gros il te faudra monter le vCore.
conseils :
monte le FSB par pallier de 10, et fais une session de 30 minutes d'OCCT.
si ça plante, monte le vCore d'un cran, et si ça plante pas, monte le FSB.
surveille la température aussi, mais bon, personne n'a jamais fait pété un E2140...
arrête toi quand :
- monter le vCore ne sert à rien (OCCT instable)
- tu estimes que ta température est trop élevée (75 en full)

mood
Publicité
Posté le 06-03-2008 à 18:04:25  profilanswer
 

n°6263110
miami_007
Sk8 or Die
Posté le 07-03-2008 à 00:18:43  profilanswer
 

mon E2140 (coef 8 donc) monte à 395 de FSB.  
ce qui fait que ta ram fonctionnera en ratio 1:1 à 395 en cas4, ou bien si tu la passes en cas5, tu devrais pouvoir monter la ram à 500 MHz facilement (en touchant le ratio, pas en touchant le FSB).


 
merci pour ces infos , j'ai maintenant une idée des perfs de ma future plateforme . Je suis meme heureux de voir que la Ram tient aussi bien synchro.
 
 :hello:  

n°6263124
bgse
Posté le 07-03-2008 à 00:27:01  profilanswer
 

rien n'est sûr, je ne connais pas exactement ton modèle de ram, mais bon. si jamais elle ne suffit pas, il sera toujours tant de la revendre et de racheter celle qui faut :
ballistix pc5300 à 60 euros les 2Go, et qui tient les 500MHz en cas3

n°6263146
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 07-03-2008 à 00:39:44  profilanswer
 

bon pour mon bleme j'ai trouvé seul kom un grand  
 
merki de m'avoir répondu  :o


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6265879
miami_007
Sk8 or Die
Posté le 08-03-2008 à 15:05:34  profilanswer
 

comment s'appel la fonction du type "cool N quiet" d'intel et surtout ou la desactivé. Je me demande si ce serai pas mieux sans le jonglage de coéf de mon E2140 de 8 en charge a 6 en idle. est-ce bien utile cette fonction pour les CPU oc ?
 
pour le moment Vcore stock il a pris 1ghz ,pour le ratio Ram je laisse faire le bios , quand j augmente le FSB il "accomode" le ratio pour tourner autour des 400mhz de ma Gskill PK.  
 
je taquine juste Vcore histoire de pousser le E2140 pour le moment et qu'est -ce que ca chauffe keudal ces C2d , j hallucine  :love:
 
encore merci a bgse pour les conseils  :hello:


Message édité par miami_007 le 08-03-2008 à 15:07:09
n°6268086
miami_007
Sk8 or Die
Posté le 09-03-2008 à 20:09:28  profilanswer
 

2.9ghz @1.32v je suis stable ( 7h OCCT ) T° max en load 48° avec un XP90+ventilo  
 
la marge d OC est enorme et j'ai rien paufiner du tout juste montée de FSB
 
 :love:  chadoooOOOre la P5KC  :love:


Message édité par miami_007 le 09-03-2008 à 20:10:03
n°6271858
jfemanvill​e
Posté le 11-03-2008 à 22:33:39  profilanswer
 

bonjour a tous
 
j'ai une p5kc couplée a un e2140 et 2go de crucial 800mhz
cette ram était censée s'overclocker facilement vers les 1000mhz
mais impossible d'y arriver---->  :s
 
seulement voila aprés different tests il s'est avéré qu'il ne faut pas mettre la ram sur les ports jaunes!
utilisez les ports noirs pour une meilleure stabilité!
 
avant je bloquait a 3.2ghz (400fsb) et 800mhz pour la ram
juste en changeant les ports je suis passé à 3.26ghz (je sais , pas grand chose en plus) mais ma ram tient ses 1000mhz.

n°6271872
jfemanvill​e
Posté le 11-03-2008 à 22:40:25  profilanswer
 

olivesimon a écrit :

Salut,
j'ai cette mobo, un e6400, 2-1 Go de Ballistix PC8500, j'arrive à 440 MHz de FSB stable sous ortho
Je suis content, bref ...
Mon objectif, c'était d'arriver à 3.6 GHz, et je suis à 3.52 GHz
... ok, c'est pas si mal, mais je trouve qu'à 3.6 le système tourne globalement mieux !
 
c'est peut-être pas grand chose à régler dans le bios :
quels sont vos réglages, vos remarques, pour être stable (hors spectrum disabled ;)) ?


 
essai ta ram sur les ports noirs

n°6289278
Hrisson
Adrénaline Powered
Posté le 21-03-2008 à 07:36:27  profilanswer
 

[:blueflag]
Pour remplacer ma ds4.
J'espere que celle ci est fiable et aime l'o/c

n°6298207
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 08:04:22  profilanswer
 

super ce mod, ça change tout !

mood
Publicité
Posté le 26-03-2008 à 08:04:22  profilanswer
 

n°6298224
Magicpanda
Pushing the envelope
Posté le 26-03-2008 à 08:32:10  profilanswer
 

Je vais m' en prendre une après avoir lu ce thread :jap:


---------------
" Quel est le but du capital ? Le but du capital c'est produire pour le capital. L'objectif, lui, est illimité. L'objectif du capital c'est produire pour produire." - Deleuze || André Gorz - Vers la société libérée
n°6298256
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 09:26:26  profilanswer
 

qui a flashé au bios 1001 et peut me dire si speedstep est présent dans les settings cpu ( outre C1E )  
 


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298348
Otan beauv​al
c'est clair rainette...
Posté le 26-03-2008 à 10:20:04  profilanswer
 

1001 c'est le dernier en date ?
 
si c'est le cas oui il y est.


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6298394
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 10:47:29  profilanswer
 

Otan beauval a écrit :

1001 c'est le dernier en date ?
 
si c'est le cas oui il y est.


oui c le dernier  
 
thanks  :hello:


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298462
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 11:42:13  profilanswer
 

Je suis à 3.4ghz stable avec un E2160 (1,8ghz) et radbox :d


Message édité par Hrisson le 26-03-2008 à 12:09:09
n°6298467
Otan beauv​al
c'est clair rainette...
Posté le 26-03-2008 à 11:45:32  profilanswer
 

moi je bloque à 3.4 ( Q6600 B3 ) ... après trop de Vdrop  :sweat:  
 
à charge je perds quasi 0.1v :/

Message cité 1 fois
Message édité par Otan beauval le 26-03-2008 à 11:48:03

---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6298515
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 12:07:55  profilanswer
 

J'avais ça sans le mod.
Après le mod plus de Vdrop.
Tu as essayé?  
Dans un premier tps le mod ne fonctionnait pas, j'ai changé de crayon et roulez [:dawa]

n°6298572
Otan beauv​al
c'est clair rainette...
Posté le 26-03-2008 à 12:36:38  profilanswer
 

nope pas encore...
 
mais dès que j'aurais changé d'alim je pense m'y mettre :jap:


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6298582
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 12:42:27  profilanswer
 

Otan beauval a écrit :

moi je bloque à 3.4 ( Q6600 B3 ) ... après trop de Vdrop  :sweat:  
 
à charge je perds quasi 0.1v :/


oui c'est à peu pres ça  
 
apres je sais pas si le load calibration line" du bios 1001 marche .
 
m'étonnerait fort , c'est plutot efficace sur les deluxe lol  
 
mon max fsb est 540 en air ce qui est surprenant pour une mobale de ce prix  
 


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298585
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 12:43:56  profilanswer
 

Hrisson a écrit :

J'avais ça sans le mod.
Après le mod plus de Vdrop.
Tu as essayé?  
Dans un premier tps le mod ne fonctionnait pas, j'ai changé de crayon et roulez [:dawa]


tu as un link pour ce pencil mod stp ?  
 
me semble l'avoir vu sur la P5K j'imagine que ca doit etre le meme .  
 
pas loin des barrettes si je me souviens bien l'endroit .


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298594
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 12:53:39  profilanswer
 

c'est pas le même attention !

n°6298598
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 12:54:27  profilanswer
 

Otan beauval a écrit :

nope pas encore...
 
mais dès que j'aurais changé d'alim je pense m'y mettre :jap:


J'ai aussi une alim noname pour le moment, elle soufle mais bronche pas :o

n°6298606
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 12:58:08  profilanswer
 

dragon heart a écrit :


tu as un link pour ce pencil mod stp ?  
 
me semble l'avoir vu sur la P5K j'imagine que ca doit etre le meme .  
 
pas loin des barrettes si je me souviens bien l'endroit .



Pencil MODE Vdrop P5KC UNIQUEMENT (PAS P5K machin)

 
Il faut colorier avec un crayon de bois "gras" cette résistance, ça prend 30 secondes. Pour vérifier c'est simple la tension choisis dans le bios sera égale a celle relevé !
La résistance est facile a reconnaitre elle est verticale et c'est la plus proche de la petite puce noir
 
http://i196.photobucket.com/albums/aa94/Lepeousbowels/vdroopnc9.jpg
 
Résultat impressionant  :ouch:

Message cité 1 fois
Message édité par Hrisson le 26-03-2008 à 13:03:19
n°6298609
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 13:01:14  profilanswer
 

Hrisson a écrit :


Il faut colorier avec un crayon de bois "gras" cette résistance, ça prend 30 secondes. Pour vérifier c'est simple la tension choisis dans le bios sera égale a celle relevé !
La résistance est facile a reconnaitre elle est verticale et c'est la plus proche de la petite puce noir
 
http://i196.photobucket.com/albums [...] oopnc9.jpg
 
Résultat impressionant  :ouch:


thanks Hrisson !
 
oui avec du 2B je pense  :)


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298610
Otan beauv​al
c'est clair rainette...
Posté le 26-03-2008 à 13:05:32  profilanswer
 

dragon heart a écrit :


 
mon max fsb est 540 en air ce qui est surprenant pour une mobale de ce prix  
 


elle est pas donné non plus  [:cosmoschtroumpf]

dragon heart a écrit :

 oui c'est à peu pres ça  
 
apres je sais pas si le load calibration line" du bios 1001 marche .
 
m'étonnerait fort , c'est plutot efficace sur les deluxe lol  
   


oui l'option qui est censé stabilisé le Vcore.... mais apparement ca marche pas top....
 
 

Hrisson a écrit :


J'ai aussi une alim noname pour le moment, elle soufle mais bronche pas :o


 
ben je sais pas mais avec mon Q6600@3.4 + GTS² OC un poil fort ca freeze :/
 
et j'ai des cold boot au premier demarrage lorsque l'alim est eteinte ( bouton 0/1 )    
 
 


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6298613
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 13:06:57  profilanswer
 

Otan beauval a écrit :


elle est pas donné non plus  [:cosmoschtroumpf]


 
euh je l'ai eue à 105€  :heink:  :??:  
 
quand tu vois le prix d'une delux ou premium ou maximus ....  
 

Otan beauval a écrit :


oui l'option qui est censé stabilisé le Vcore.... mais apparement ca marche pas top....
 
 


 


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6298627
Otan beauv​al
c'est clair rainette...
Posté le 26-03-2008 à 13:13:54  profilanswer
 

dragon heart a écrit :


 
euh je l'ai eue à 105€  :heink:  :??:  
 
quand tu vois le prix d'une delux ou premium ou maximus ....  
 


 
 
certe mais comparé à une asrock@50€  [:ddr555]
 
et je montais tout aussi bien en OC  [:cosmoschtroumpf]  
 
bon après c'est le chispet VIA et le PCI 1.0 qui m'on fait changer .....


Message édité par Otan beauval le 26-03-2008 à 13:15:36

---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6299338
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 18:25:58  profilanswer
 

@Otan et Hrisson  
 
quels sont vos settings bios pour booter avec 1.55v sur le northbridge lol  
 
je suis locké à 1.40 curieusement ( meme si ça m'empeche pas d'atteindre 540 max fsb ) j'aimerai bien piger pk cette mobo ne boote pas avec + de 1.40 au vnb ( 1.55 et 1.70 dispo mais niet ,aucun bip d'ailleurs )
 
bios 903.et aucun reglage strap dispo  :p  
 
encore la flemme de flasher au 1001 et me retrouver avec des temps farfelues arff


Message édité par dragon heart le 26-03-2008 à 18:27:48

---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6299412
Hrisson
Adrénaline Powered
Posté le 26-03-2008 à 19:02:54  profilanswer
 

Pas touché au Northbridge, mon proco me limite le FSB à 410Mhz quelque soit le coef utilisé.

n°6299483
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 26-03-2008 à 19:34:50  profilanswer
 

Hrisson a écrit :

Pas touché au Northbridge, mon proco me limite le FSB à 410Mhz quelque soit le coef utilisé.


oki
 
essaies de mettre 1.4v au NB tu pourrais peut etre monter en fsb si ton proc ne te limite pas ni la ram .


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6300551
Hrisson
Adrénaline Powered
Posté le 27-03-2008 à 12:55:01  profilanswer
 

Bonjour  
qqn peut me donner une raison de flasher mon bios, j'ai la version 701 d'origine.
Obligé de faire une disquette de boot?
Asus a arretté son utilitaire sous win?

n°6300563
Otan beauv​al
c'est clair rainette...
Posté le 27-03-2008 à 13:03:48  profilanswer
 

mets le tout sur une cle USB ( fichier + utilitaire ) ensuite au boot appuies sur F? ...  
 
c'est la demarche mais je me souviens plus des details :D


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°6300578
Hrisson
Adrénaline Powered
Posté le 27-03-2008 à 13:14:18  profilanswer
 

:heink:
Y a pas de fichier de boot sur ma clef, ça va pas démarrer dessus :o
 
 
edit: t'étais pas loin  :D,  je met tous sur un clef et je lance l'utilitaire a partir du bios.


Message édité par Hrisson le 27-03-2008 à 13:16:14
n°6304504
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 29-03-2008 à 02:32:46  profilanswer
 

Hrisson a écrit :

J'avais ça sans le mod.
Après le mod plus de Vdrop.
Tu as essayé?  
Dans un premier tps le mod ne fonctionnait pas, j'ai changé de crayon et roulez [:dawa]


 
ça a fonctionné LEGEREMENT ... mais bonne nouvelle j'ai pu encore tirer cette mobo vers le haut à coup de fan sur la ram et le NB décidemment bloqué sur 1.4v max eerffffffff  :pt1cable:  
 
532 x 9 ( grapillé 6 mhz sur mon ancien fsb max à x 9 lol ) 1.59v réel contre 1.56v pour 4.73 ghz  
 
ça devait etre de la mauvaise mine  :lol:  
 
 
http://images3.hiboox.com/vignettes/1308/m6d9ldk8.jpg
 
http://valid.x86-secret.com/cache/banner/336661.png
 
 :hello:  
 
 


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6304585
Hrisson
Adrénaline Powered
Posté le 29-03-2008 à 09:00:32  profilanswer
 

tu as quoi comme différence de tension entre tension selectionné dans le bios et tension mesuré par cpu Z ou OCCT?

n°6304698
klastar
Posté le 29-03-2008 à 10:38:27  profilanswer
 

dragon heart a écrit :


 
ça a fonctionné LEGEREMENT ... mais bonne nouvelle j'ai pu encore tirer cette mobo vers le haut à coup de fan sur la ram et le NB décidemment bloqué sur 1.4v max eerffffffff  :pt1cable:  
 
532 x 9 ( grapillé 6 mhz sur mon ancien fsb max à x 9 lol ) 1.59v réel contre 1.56v pour 4.73 ghz  
 
ça devait etre de la mauvaise mine  :lol:  
 
 
http://images3.hiboox.com/vignettes/1308/m6d9ldk8.jpg
 
http://valid.x86-secret.com/cache/banner/336661.png
 
 :hello:  
 
 


 
Tu as testé la stabilité avecquel logiciel?
 
 
Il y CPu stress qui est sympa http://forum.hardware.fr/hfr/Overc [...] 2854_1.htm

n°6304881
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 29-03-2008 à 11:55:24  profilanswer
 

Hrisson a écrit :

tu as quoi comme différence de tension entre tension selectionné dans le bios et tension mesuré par cpu Z ou OCCT?


1.22v au bios, 1.19 idle cpuz , 1.14v load  
 
ça m'a juste permis de baisser au bios de 1.23 à 1.22 lol  
 
 

klastar a écrit :


 
Tu as testé la stabilité avecquel logiciel?
 
 
Il y CPu stress qui est sympa http://forum.hardware.fr/hfr/Overc [...] 2854_1.htm


 
lol ct juste un bench , pour une stab me faudrait bcp plus de vcore dispo sous le capot et là chui arrivé au max setting bios ( 1.70v ) 1.59 réel.
 
dejà que ça tient avec juste 1.4v au northbridge .  
 
impossible de lui coller ne serait ce que 1.55v. bios buggué . le 1001 aussi foire .
 
c'est sa tite soeur la P5K pro qu'il m'aurait fallu sous la main . les reglages bios sont bcp plus étoffés et marchent apparement de ce que j'ai pu voir .  
 
 :jap:  


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6305435
Hrisson
Adrénaline Powered
Posté le 29-03-2008 à 16:37:42  profilanswer
 

A mon avis ton pencil mod n'a pas fonctionné, j'ai plus de vdrop moi au pire 0.01v

n°6305601
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 29-03-2008 à 18:36:50  profilanswer
 

Hrisson a écrit :

A mon avis ton pencil mod n'a pas fonctionné, j'ai plus de vdrop moi au pire 0.01v


oui je suis dac!  
 
dis moi sais tu ce que c " autocharge " 900 mv etc ??  
 
ça contribue pas à éviter le droop?
 
une mine 3B c pas suffisant?

Message cité 1 fois
Message édité par dragon heart le 29-03-2008 à 18:37:54

---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°6305606
klastar
Posté le 29-03-2008 à 18:40:37  profilanswer
 

Prends un crayon à papier IKEA  :pt1cable:

n°6315440
klastar
Posté le 04-04-2008 à 05:00:00  profilanswer
 

Quelqu'un à remarqué une différence avecles différents parametre de l'option Transaction booster ?
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P5KC ou Gigabyte GA-P35C-DS3RAsus P5B ok, Proc E4300 ok, Quelle Ram ?
FYI: La DDR2 en hausse...Raid logiciel ou matériel sur Asus P5B Deluxe - Intel Matrix Storage
CM asus ou gigabyte?Ventilateur avec proc E6600 & asus P5W DH Deluxe
Problème pour rebrancher ma Carte Mère ASUS A7V8X-XQuel différence entre ces deux boitiers asus vintage2 ?
[résolu]Recherche doc de la CM asus P5B-BN (Barebone T3) 
Plus de sujets relatifs à : [TopiK UniK] Asus P35 P5KC - La CM hybride DDR2+DDR3 d'asus !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR