Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1362 connectés 

 



Cette mobo, elle vous intéresse ?


 
11.3 %
 8 votes
1.  Ouai, c'est elle que je veux :love:
 
 
36.6 %
 26 votes
2.  Je vais réflechir, elle a l'air pas mal
 
 
5.6 %
  4 votes
3.  Je préfere la gigabyte P35C DS3R
 
 
7.0 %
 5 votes
4.  Asux... j'en veux pas :O
 
 
21.1 %
 15 votes
5.  Je ne veux pas de CM hybride
 
 
18.3 %
 13 votes
6.  Obiwan a déjà sa CM X64 avec gestion de la DDR4 + DDR5 + Octacore :O
 

Total : 121 votes (50 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16
Auteur Sujet :

[TopiK UniK] Asus P35 P5KC - La CM hybride DDR2+DDR3 d'asus !

n°5947820
bgse
Posté le 17-10-2007 à 11:19:12  profilanswer
 

Reprise du message précédent :
bonjour, j'ai un pb avec ma p5kc :
 
dans le bios, je mets "ai overclocking" à "manuel" à la place d'"auto".
à ce moment là, plein d'options se rajoutent en plus, et tout est en "auto". le FSB est de 200 comme prévu, et je ne le touche pas.
 
problème : au reboot, aucun disques durs n'est détecté (ni mes 2 IDE, ni mon SATA).
 
que faire ?
 
merci d'avance

mood
Publicité
Posté le 17-10-2007 à 11:19:12  profilanswer
 

n°5948009
bgse
Posté le 17-10-2007 à 13:28:48  profilanswer
 

coucou encore :
 
est ce que quelqu'un connait le PLL de la P5KC ?
déjà pour la P5K, j'ai lu 2 PLL différentes sur 2 forums différents...
 
vous utilisez lequel vous ?

n°5948391
bgse
Posté le 17-10-2007 à 16:36:37  profilanswer
 

Stive1 a écrit :

je les achetez la semaine passé avec un Q6600
voici ce que ca donne  :whistle:  
CPU_Z  http://valid.x86-secret.com/show_oc.php?id=253470
Super Pi 1mo  http://www.palacewar.eu/upload/Esp [...] o_3738.jpg
 
 
http://www.palacewar.eu/upload/Esp [...] z_3737.png
 
je ne regrete pas cette carte exelente  [:athome]


 
 
salut, tu as utilisé SetFsb pour ta montée en FSB sur windows ?
si oui, tu peux me dire quel PLL tu as mis dans SetFsb ? je suis à la recherche de cette info, et je ne la trouve pas :(
 
merci

n°5948394
aster
Chaotic Neutral
Posté le 17-10-2007 à 16:38:58  profilanswer
 

Démonte la carte, ou choppe une photo Hi-Res et cherche le composant clock générator :spamafote:

n°5948422
bgse
Posté le 17-10-2007 à 16:57:55  profilanswer
 

aster a écrit :

Démonte la carte, ou choppe une photo Hi-Res et cherche le composant clock générator :spamafote:


 
ok, cest écrit dessus alors ??
 
je vais voir ça.

n°5949280
bgse
Posté le 18-10-2007 à 00:44:44  profilanswer
 

ouais, le pll est le suivant :
ICS9P946AFLF
 
pas dans la liste SetFsb :(
je me demande avec quel outil sous windows vous avez pu modifier votre fsb à la volée...

n°5951110
Maduk
Where is my life?-l +w
Posté le 19-10-2007 à 09:07:42  profilanswer
 

je prend le EGLF et je n'est pas de souci

 

avec setfsb

Message cité 1 fois
Message édité par Maduk le 19-10-2007 à 09:08:14

---------------
Feed-Back/
n°5951112
Maduk
Where is my life?-l +w
Posté le 19-10-2007 à 09:10:20  profilanswer
 

tu a résolue ton souci IDE?  moi je n'y arrive pas (meme probleme)


---------------
Feed-Back/
n°5951296
bgse
Posté le 19-10-2007 à 11:38:18  profilanswer
 

Maduk a écrit :

tu a résolue ton souci IDE?  moi je n'y arrive pas (meme probleme)


 
pas que IDE, SATA aussi :
 
oui j'ai réussi.
en fait c'est tout con, quand tu désactives l'AI overcloking pour régler toi même le FSB, il y a un autre paramètre qui s'initialise automatiquement, et c'est cette initialisation qui n'est pas appropriée :
 
SOLUTION : la fréquence PCI-e, au lieu de 150 que le bios te met, tu descends ce chiffre à 101, et ça roule !!
 
moi par sécurité, j'ai également enlevé la valeur "auto" pour les voltages cpu et ram, j'ai mis 1.3 et 1.8 à la main.
j'ai aussi réglé à la main le timming de la ram, au lieu de laisser en auto. j'ai mis 5-5-5-15

n°5951331
bgse
Posté le 19-10-2007 à 11:59:35  profilanswer
 

Maduk a écrit :

je prend le EGLF et je n'est pas de souci
 
avec setfsb


 
il est dans la liste ???
c'est quoi son numéro complet ?


Message édité par bgse le 19-10-2007 à 12:01:14
mood
Publicité
Posté le 19-10-2007 à 11:59:35  profilanswer
 

n°5955349
Maduk
Where is my life?-l +w
Posté le 21-10-2007 à 19:52:34  profilanswer
 

regarde la fin des numero A..B...C...D...EGLF


---------------
Feed-Back/
n°5961495
bgse
Posté le 25-10-2007 à 00:37:09  profilanswer
 

j'ai essayé le ICS9LPRS511EGLF, et c'est toujours pas celui qui convient.

n°5961529
Stive1
www.palacewar.eu
Posté le 25-10-2007 à 02:03:55  profilanswer
 

amdvsintel a écrit :


 
C'est son max FSB ??


désole pour le retard  :whistle: ,
non le probleme vient de la temperature du CPU je suis montée â 467FSB, a 96° sous TAT.  :heink:


---------------
* FX8120 a 5975Mhz * Corsair Vengeance  * ATI 7850 * 23" Samsung*
n°5962329
Maduk
Where is my life?-l +w
Posté le 25-10-2007 à 15:55:32  profilanswer
 

chez moi elle a prix 515 de fsb facile


---------------
Feed-Back/
n°5964446
wingames
La vache meuhhh !!!
Posté le 26-10-2007 à 18:48:13  profilanswer
 

J'aurai bien acheté cette carte mais quel idée de mettre le connecteur IDE tout en bas, en fait il aurait été bien partout sauf à cette endroit ou inverser avec le connecteur floppy ! dommage  :pfff:

Message cité 1 fois
Message édité par wingames le 26-10-2007 à 18:58:54
n°5964510
bgse
Posté le 26-10-2007 à 19:15:19  profilanswer
 

wingames a écrit :

J'aurai bien acheté cette carte mais quel idée de mettre le connecteur IDE tout en bas, en fait il aurait été bien partout sauf à cette endroit ou inverser avec le connecteur floppy ! dommage  :pfff:


 
ouais, demain je vais acheter une nappe IDE ronde 80cm justement...
depuis 2 semaines que mon pc est installé, mes 2 hdd IDE sont posés à coté et le boitier est ouvert !!

n°5964518
wingames
La vache meuhhh !!!
Posté le 26-10-2007 à 19:19:54  profilanswer
 

bgse a écrit :


 
ouais, demain je vais acheter une nappe IDE ronde 80cm justement...
depuis 2 semaines que mon pc est installé, mes 2 hdd IDE sont posés à coté et le boitier est ouvert !!


 
C'est bête, j'en es une (longue) que je me sert plus, je te l'aurait refiler  :D
 
 
Édit: Mais même ronde c'est chiant de devoir passer par dessus les cartes pci-(e) pour allez branchez un cable ATA, enfin bref...

Message cité 1 fois
Message édité par wingames le 26-10-2007 à 19:24:51
n°5964566
bgse
Posté le 26-10-2007 à 19:40:19  profilanswer
 

wingames a écrit :


 
C'est bête, j'en es une (longue) que je me sert plus, je te l'aurait refiler  :D
 
 
Édit: Mais même ronde c'est chiant de devoir passer par dessus les cartes pci-(e) pour allez branchez un cable ATA, enfin bref...


 
garde la, ça peut toujours servir à dépanner un pote...
 
et puis je dois acheter un graveur dvd, une carte réseau, un disque dur, alors je ne ferai pas le déplacement dans le 12ème pour rien.

n°5995507
moux1
Posté le 07-11-2007 à 14:14:36  profilanswer
 

J'ai un souci, impossible de faire fonctionner ma ram a 1066Mhz (crucial ballistix 2/1Go, PC8500 C5-5-5-15) il me la reconnait en 4-4-4-12 a 800Mhz mais rien a faire il veu pas me mettre en 1066Mhz... meme a 2.2Volts, j'ai détaillé tout ici :
 
http://forum.hardware.fr/hfr/Overc [...] m#t1640679
 
Merci de votre aide...

n°5997029
moux1
Posté le 07-11-2007 à 22:59:19  profilanswer
 

:D  :D  :D  :D  EUREKAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA   :D  :D  :D  :D
 
J'ai trouvé la solution a tous mes maux =========> après différents tests (barrette 1 sur slot A1 puis A2 pui B1 pui B2 puis barette 2 idem, puis double barrette sur les slots A pui B) j'ai trouvé que les barrettes sur les slots noirs SONT STABLES A 1066MHZ!! (4H de CPU Stress MT 1.0.4)... dingues non?
 
je posterai demain le détails complet de mon bios si ca peut aider les gens, en tout cas ca fait du bien de trouver apres 2 semaines de galère... :sleep:  
 
en meme temps je passe un coup de gueule a Asus et crucial... quand je m'adressais a Asus il me répondait d'aller voir chez crucial et inversement... super... a la fin du fin crucial m'a dit d'appeler le support technique crucial aux USA... facile...a 10 balles la minute... Moi aussi des réponse comme ça j'en pond tous les matins...
Donc la dessus, c'est sur que la prochaine config ce sera Gygabite et G.skill... ca pourra pas etre pire...
 

n°5997801
bgse
Posté le 08-11-2007 à 11:23:59  profilanswer
 

tu veux dire que sur les autres slots ça marche pas donc ?

n°6001696
moux1
Posté le 09-11-2007 à 21:06:08  profilanswer
 

Dsl j'ai pas eu trop le temps avant, voilà...
 
J'espère que ce sera au poil pour tout le monde :)
 
http://noname08.free.fr/moux1_bios [...] _copie.jpg


Message édité par moux1 le 09-11-2007 à 21:09:28
n°6004385
djez42
Posté le 11-11-2007 à 05:31:29  profilanswer
 

Salut tous
 
Je viens d'acheter:
une P5KC,  
un core2quad Q6600@2,4Ghz donc FSB 1066
4*1go (ben oui, y'avais une promo...) de DDR2 corsair XMS PC5400 donc 667Mhz
grosse boulette pour l'OC ou bien tout le monde prèche pour de la DDR à 800Mhz parceque c'est la seule abordable quand on monte en fréquence mais je pourais quand même monter un peu mon proc en fréquence genre ??
 
En plus je peut pas tester ma config: j'allais commander une 8800GTS 640Mo quand j'ai lu le test de la 8800GT, que j'ai donc commandé (la version MSI overclockée à 660Mhz et 1600Mhz pour les 512Mo de DDR3 embarqués)...  Et que j'attends comme un c..  
J'ai donc une jolie colonne toute belle toute propre qui attends juste la vidéo et là vous me faites tous peur... Ca ne se fait pas!!
 
Non sans rire, rassurez moi... Je veux pas non plus faire tourner le PC à 4ghz mais ça va quand même bien tourner je pense??
 
Config:
P5KC
Core2Quad Q6600@2,4Ghz
4*1Go CorsairXMS PC5400
1 DD 36Go western SATA2 10000RPM
1 DD 400Go Samsung SATA2 7200 RPM
GF8800GT 512Mo MSI Overclock  
Antec P182

n°6007171
bgse
Posté le 12-11-2007 à 13:46:40  profilanswer
 

@ djez42
 
selon les specifications de tes barettes, tu vas pouvoir monter ton proc à 9*337,5 = 3037,5 MHz
 
ensuite, j'imagine que tu vas pouvoir monter ta ram jusque 400 MHz (ma corsaire value select PC2-5300, certifiée pour 333MHz monte à 402MHz).
 
400MHz ça te ferait donc 3600MHz pour le proc.
 
le mieux est d'attendre ta CG, et de comparer les 3 limites suivantes : FSB carte mère, fréquence proc, et FSB ram
 
la limite FSB de la carte mère se trouve en mettant le coef du proc au minimum (6 peutetre pour ton proc) et en mettant la ram au ratio minimum.
 
ensuite la limite de fréquence du proc, en mettant le ratio ram au minimum, et avec le coef processeur à 9.
 
enfin la limite FSB de la ram, en mettant le coef proc au minimum, le ratio ram au max, et de voir jusqu'où elle va
 
et là tu compares pour voir ce qui limite
si le max fsb de la ram est supérieure au fsb correspondant au max fréquence du proc, alors ta ram ne limitera pas (pas la peine de la changer)
si le max fsb de la carte mère est supérieure au max fsb de la carte mère, ta ram ne limitera pas nonplus.
 
le seul cas où elle limite, c'est quand, en montant la fréquence du proc avec le coef à 9, tu arrives au max fsb ram, sans avoir atteint ni le max fsb de la carte mère, ni le fsb correspondant au max fréquence du proc.
 
ensuite, peutetre que ta ram limitera, mais que la fréquence te conviendra quand même :)
 
bon, tu savais certainement déjà tout ça, mais on sait jamais.


Message édité par bgse le 12-11-2007 à 13:48:19
n°6009775
awaken
Posté le 13-11-2007 à 13:42:36  profilanswer
 

Bonjour a tous  :hello:  
 
Je suis un nouveau possesseur d'une P5KC alors qu'avant j'etais fidele a MSI  :)  
J'ai achete cette carte principalement pour les sorties Numerique Coaxial et Optique.
Hors justement apres avoir installé les pilotes Realtek audio HD, je m'appercoi qu'il
n'y a pas l'icone sortie optique comme sur la DOC au niveau des entrees sorties audio.  :??:  
J'ai simplement un icone audio coaxial grise qui me ferait pensé a l'audio numerique ATI car
j'ai une HD 2600 ATI.
 
Donc, pourquoi n'ai je pas ces sorties audio ? Est ce un probleme de pilote ? Pourtant
j'ai installé le dernier.
 
Merci
Awak

n°6010804
awaken
Posté le 13-11-2007 à 20:39:16  profilanswer
 

Bonsoir a tous  :hello:  
 
Bon, j'ai denouveau regardé les drivers et je n'ai rien trouvé  :??:  
Installation, desinstallation....  :heink:  
Toujours pas d'icones SPDIF Optique comme sur la doc au niveau des entrees sorties.
J'ai branché la P5KC sur mon Ampli en optique pour essayer et apparement pas de problemes.
Mon ampli fonctionne correctement et recoit bien le DD en 5.1  :)  
 
Je me demande si ce n'est pas a cause de la HD2600 qui "fausse" tout au niveau de l'install
des drivers car il n'y a pas de raison.  :??:  
 
Bonne soiree a tous...
Awak

n°6021957
olivesimon
oulala !
Posté le 18-11-2007 à 02:50:52  profilanswer
 

Salut,
j'ai cette mobo, un e6400, 2-1 Go de Ballistix PC8500, j'arrive à 440 MHz de FSB stable sous ortho
Je suis content, bref ...
Mon objectif, c'était d'arriver à 3.6 GHz, et je suis à 3.52 GHz
... ok, c'est pas si mal, mais je trouve qu'à 3.6 le système tourne globalement mieux !
 
c'est peut-être pas grand chose à régler dans le bios :
quels sont vos réglages, vos remarques, pour être stable (hors spectrum disabled ;)) ?

Message cité 1 fois
Message édité par olivesimon le 18-11-2007 à 03:00:46
n°6069331
macbeth
personne n est parfait
Posté le 08-12-2007 à 03:37:37  profilanswer
 

edit


Message édité par macbeth le 25-12-2007 à 17:23:35

---------------
-Groland, je mourirai pour toi.
n°6082548
djez42
Posté le 13-12-2007 à 00:25:23  profilanswer
 

Salut tous
 
J'ai enfin recu la 8800gt que j'attendais depuis le 30/10 et j'ai bien fait d'attendre... Gears of war en 1280*1024 tout à fond, pas de pinaille et Crysis tout en élevé (je pense que pour passer à très élevé, il faut aller au dela des résolutions que mon écran peut fournir?? j'ai un 19'' qui à 5 ans et qui ne monte pas au delà de 1280) c'est magnifique (il tournais à peine en 800*600 sur mon ancienne config)... et super fluide, ca fait plaisir de jouer dans des conditions optimales, mes potes qui jouent sur consoles ne se moquent plus de la qualité des jeux!!
 
et donc j'ai tout installé et testé un petit overclocking...
 
FSB de la Ram à 344 (pour 266, j'ai de la DDR2 PC5400) et j'obtiens avec le coef du processeur sur 9 9*344=3100 Mhz  
stable à 56°c avec stresscpu, avec le rad d'origine  
 
grossomerdo 30% de gain de fréquence...  
 
C'est pas énorme me semble-t-il (comparé aux 65% de gain que les gens disent obtenir facilement...) mais qu'en pensez vous??
 
Est-ce que ça vaut le coup de baisser le coef du processeur et tester des fsb plus haut? genre 7*440 ou 8*385 pour voir si c'est stable?? est-ce que la mémoire risque de cramer? y'a t il des ventilo qui se vendent pour monter sur la ram??
 
Ou est-ce que je ne ferait pas mieux de me contenter de cette fréquence et resserrer les timings de ma ram pour gagner un peu de perf... pour le moment il sont tout sauf agressifs: 5-5-5-15 vous pensez que 4-4-4-9 augmente le perf de manière significative, y à-t-il un bench pour tester ca??
 
Config:
P5KC
Core2Quad Q6600@2,4Ghz (@3,1Ghz pour le moment!!)
4*1Go CorsairXMS PC5400
1 DD 36Go western SATA2 10000RPM
1 DD 400Go Samsung SATA2 7200 RPM
MSI GF8800GT 512Mo Overclock  
Antec P182
 
Merci et désolé de poser 50000questions dans le mêm post!!

n°6096403
blood demo​niac
id psn : Blooddemoniac
Posté le 18-12-2007 à 21:42:38  profilanswer
 

Je possede une p5kc je voudrais savoir comment installer corectement win Xp pro service pack 2, on me dit d'aller ds le bios et d'activer l'ahci, le controller j-micron doit etre activer ou pas j'ais tout branché en sata. Est ce que je doit lors de l'install de windows appuyer sur f6 et installé les pilote sata a partir d'une disquette?


Message édité par blood demoniac le 18-12-2007 à 21:44:36
n°6097057
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-12-2007 à 09:38:39  profilanswer
 

Le pilote tiers à installer d'une source extérieure (clé USB, D7, eSATA...) ce n'est que pour faire du RAID, pas pour une installation 'simple' :jap:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6107888
Profil sup​primé
Posté le 24-12-2007 à 14:36:29  answer
 

bonjour moi j'ai acheter la p5kc sur cdiscount le 27 octobre je l'ai recu avec un defaut de fabrucation et je doi la recevoir dans les prochain jours franchement je suis décu de la transaction mais jattend avec beaucoup d'impatience ma p5kc monter avec un prochain e8400 et de la Crucial Ballistix Tracer 2 Go PC8500 5-5-5-15
 
cette car je la veut trop je la trouve trop bien ! et je pense metre aussi un kit wc gigabyte galaxy 2 dans un boitier plexi
 
donc le boitier plexi bleuté avec le bleu du wc et les leds des Crucial Ballistix Tracer vous en pensez quoi niveau config et niveau estethique ?  
 
merci de vos remarques

n°6109730
TITUS_59
Posté le 25-12-2007 à 22:11:47  profilanswer
 

Salut
tu as eu quoi comme defaut de fabrication ??
 
Moi la mienne perd la config du bios de temps en temps (j'ai deja change 3 fois la pile du bios par une neuve et rien a faire)


Message édité par TITUS_59 le 25-12-2007 à 22:13:00
n°6110383
bgse
Posté le 26-12-2007 à 11:56:01  profilanswer
 

moi la mienne avec vista, les drivers de la carte réseau intégrée m'empêchent de démarrer vista. je dois désinstaller les drivers et supprimer les fichiers (sinon ils se réinstallent tout seul) et désactiver la carte, pour ne pas que windows update me les mette à jour.
 
mais il me semble pourtant qu' à un moment, ma carte réseau avait marché, avec une certaine version des drivers.
 
je dois tester en installant windows XP pour voir si c'est les drivers ou ma carte réseau qui foire des fois.

n°6114008
Profil sup​primé
Posté le 27-12-2007 à 22:13:32  answer
 

bonjour moi j'ai acheter la p5kc sur cdiscount le 27 octobre je l'ai recu avec un defaut de fabrucation et je doi la recevoir dans les prochain jours franchement je suis décu de la transaction mais jattend avec beaucoup d'impatience ma p5kc monter avec un prochain e8400 et de la Crucial Ballistix Tracer 2 Go PC8500 5-5-5-15
 
cette car je la veut trop je la trouve trop bien ! et je pense metre aussi un kit wc gigabyte galaxy 2 dans un boitier plexi
 
donc le boitier plexi bleuté avec le bleu du wc et les leds des Crucial Ballistix Tracer vous en pensez quoi niveau config et niveau estethique ?  
 
merci de vos remarques
 
=> mon défaut de fabrication était un pin du socket defecteux donc je vien de la recevoir après deux moi datente et la pas dafichage : je pense que c'est ma rame qui n'est pas compatible avec la CM ma ram est : pc533 (4200) alors que la CM pren au minimum de la 667mhz ( 6400) pensez vous que c'est ca ou c'est un autre probleme et que normalement elle doit les accepter ?  
 
merci de vos remarques

n°6116146
TITUS_59
Posté le 28-12-2007 à 20:52:14  profilanswer
 

pour la ram j'ai de la corsair XMS dual channel 2*1go
 
Une petite question vous avez quoi comme alimention ??
et quelle version de bios ??
 
J'ai change la carte mere mais j'ai toujours les parametres du bios qui se barre.


Message édité par TITUS_59 le 28-12-2007 à 20:53:01
n°6123312
fabsther-s​ama
Sun Tsu est mon maitre.
Posté le 01-01-2008 à 15:36:54  profilanswer
 

Bonjour, je faisait un tour sur HFR quand je suis tombé sur ce Topic...
 
Moi aussi je ne dépassait pas les 2.8Ghz avec mon B3 jusque*'à ce que je trouve le problème : Le Vdrop
 
Pour cela un seul remède : Le PENCIL MOD !!!
Tapez ca dans google et vous ferez un OC de Dingue !!
Moi je reste à 8*400 car ma ram acheté en Cas 5 tient le Cas 4 à se fréquence d'origine (Vive Kingmax la marque pas cher et bien !) et que je ne veut pas trop chauffer avec le coef 9 !
 
Ps: alim 520.
 
++

n°6126824
olivesimon
oulala !
Posté le 03-01-2008 à 02:13:50  profilanswer
 

Pareil pour moi : le pencil mod a tout arrangé !
 
8*410 ;) Cas 4

n°6128476
abadakor
Posté le 03-01-2008 à 19:14:23  profilanswer
 

Bonjour,
 
Je me suis fait une nouvelle config pour noel avec cette carte mère et j'ai un petit problème (qui je crois est le meme que plus haut) :
 
A chaque démarage, mes ventilos tournent à fond  et je n'ai aucune image sur mon écran, je suis obligé de reboot au moins 5 fois avant que l'ordi démarre. Au début tout marchait bien puis 2 reboot puis 5..
 
Si je le laisse tourner un moment au rallumage un message me dit  :  
OC failed press enter setup to re configure your system
 
Alors par contre contrairement dit plus haut je n'ai toucher a rien dans le bios, dans overclocking tout est en auto.
 
Peut etre serait ce la cg vu qu'il n y a pas d'image  :??:  
 
Merci de m'aider je commence à en avoir marre de devoir passer 5 min à allumer cette ordi...


Message édité par abadakor le 03-01-2008 à 19:31:09
n°6136646
Profil sup​primé
Posté le 06-01-2008 à 21:28:06  answer
 

vous pensez quoi de metre un penryn ( ca sera un e8400 pour moi) sur la p5k-c avec le la crucial ballistix tracer 2x1go en pc8500 CAS5 ca ferais un bon petit o/c au petit oignons ca non ? c'est ce que je pense faire  
 
merci de vos commentaires et si vous avez des conseils merci de me les faires parvenirs

n°6149507
Profil sup​primé
Posté le 12-01-2008 à 12:02:14  answer
 

un pti com? ca serai simpa merci

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P5KC ou Gigabyte GA-P35C-DS3RAsus P5B ok, Proc E4300 ok, Quelle Ram ?
FYI: La DDR2 en hausse...Raid logiciel ou matériel sur Asus P5B Deluxe - Intel Matrix Storage
CM asus ou gigabyte?Ventilateur avec proc E6600 & asus P5W DH Deluxe
Problème pour rebrancher ma Carte Mère ASUS A7V8X-XQuel différence entre ces deux boitiers asus vintage2 ?
[résolu]Recherche doc de la CM asus P5B-BN (Barebone T3) 
Plus de sujets relatifs à : [TopiK UniK] Asus P35 P5KC - La CM hybride DDR2+DDR3 d'asus !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR