Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
724 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème ajout de barette de RAM 8Go

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème ajout de barette de RAM 8Go

n°10281208
Emilien31
Posté le 26-11-2017 à 13:17:19  profilanswer
 

Bonjour,

 

Je dispose actuellement d'un ordinateur de bureau, qui se compose :

 

Carte mère :
Gigabyte - Z68XP-UD3P
https://www.noelshack.com/2017-47-7 [...] pture2.png
http://www.gigabyte.fr/Motherboard [...] -rev-13#sp

Processeur :

I5-2500K CPU @3.30GHz
https://www.noelshack.com/2017-47-7 [...] apture.png

 

Je disposais de 2x4Go de RAM auparavant cadencé à 1333MhZ, mais j'ai souhaité faire évoluer mon ordinateur vers une quantité plus importante de RAM, passer à 16 Go de RAM.

 

Après consultation sur le site officiel de ma carte mère (le lien donné au dessus), je découvre qu'elle peut accueillir jusqu'à 32 Go, dont des barrettes de 8 Go cadencés à 1866Mhz.

 

Je décide donc d'aller faire un petit achat sur Amazon, et de commander 2*8Go de RAM :
https://www.amazon.fr/HyperX-Fury-H [...] e+ram+8+go

 

L'objectif est de retirer mes deux barrettes de 4Go et de les remplacer.
Je met donc mon bios à la dernière version (F3 -> F6), mais voilà, en branchant les barrette de RAM, j'ai le droit à une curieuse surprise.

 

Ma carte mère à 4 socket, deux sur la gauche, et deux sur la droite :

 

- Si je met une barrette 8Go sur la gauche, au démarrage, mon ordinateur fait : "BIP BIP BIP BIP BIP BIP {...}" puis s'éteint.
- Si je met une barrette 8Go sur la droite, les ventilateurs du processeur s'allume puis s'éteignent, tout ça en boucle...
- Si je met les deux barrettes 8Go : Cas similaire à la barrette sur la droite.
- Si je met 2 * 4 Go + 1 Barrettes de 8Go (On arrive à 16 Go mais la cadence de la 8 Go est reporté à 1366MhZ et ce n'est pas l'objectif)
- Si je met 2*4 Go + 2*8Go -> Cas similaire à la barrette sur la droite & un message quand je remet 2*4Go + 1 barrette de 8Go

 

https://image.noelshack.com/fichier [...] 3585-o.jpg

 

Je suis allé trifouiller dans le BIOS, tous les voltages sont en automatique, et pour les barrettes de RAM, j'ai tenté de les mettre en mode "Performance", mais sans succès.

 

Je requiert donc votre aide, d'une part pour comprendre le problème, et d'une autre part tenter de le résoudre.

 

En vous remerciant d'avance,

 

Cordialement,

 

Emilien


Message édité par Emilien31 le 26-11-2017 à 13:44:24
mood
Publicité
Posté le 26-11-2017 à 13:17:19  profilanswer
 

n°10281215
zonka
x58 forever!
Posté le 26-11-2017 à 13:34:48  profilanswer
 

Hello.
 
Topic bien construit avec toutes les infos nécessaires, ça change de ce qu'on voit de plus en plus souvent ("sivoplé aidai moi le PC y marchent pa" )  [:nicoo78]  
 
Tout d'abord, il faut bien comprendre que le PC va se caler sur les barrettes les plus lentes = 1333 Mhz/PC10600 dans ton cas, même si/quand tu arriveras à installer les 2x4 + 2x8 ensemble :)
 
Les barrettes de timings et fréquences différentes posent souvent ce genre de souci de cohabitation.
 
La bonne manière de faire pour être tranquille :
 
- mets tes 2x4 Go antérieures seules sur la carte-mère (regarde bien sur le manuel pour voir sur quels slots mémoire les mettre, là j'ai la flemme :p), classiquement le 1er et 3e à partir de la gauche en partant du processeur je dirais.
 
- vois à quels timings elles sont dans le BIOS (du genre 24-9-9-9), ainsi que le voltage (1.5v je suppose), et elles seront en 1333 Mhz.
 
- applique ces réglages en MANUEL (désactive tout "auto" ) : VOLTAGE (1.5v je suppose), 1333 Mhz, et timings du genre 24-9-9-9 ; Tu dois avoir un réglage "Command Rate" (CR) quelque part, mets le à 2 (nécessaire pour stabiliser 4 barrettes en général)
 
- sauve les réglages, démarre windows, éteins le PC
 
- rajoute les nouvelles barrettes (ports 2 et 4 à partir de la gauche a priori/ cf manuel / a verifier)
 
=> soit ça démarre, youpi, tu as 24 go en 1333 Mhz
 
=> soit ça ne démarre pas, et tu peux essayer d'augmenter le voltage du contrôleur mémoire du processeur pour stabiliser le tout (recommencer la même manip depuis le début en augmentant un peu la valeur de "l'IMC" ) ; c'est lui qui "encaisse" la gestion de la RAM, et selon la quantité de barrettes/puces etc, il peut avoir besoin d'un coup de pouce.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10281216
Krutors
Posté le 26-11-2017 à 13:36:30  profilanswer
 

Salut Emilien :hello:
 
J'ai un problème similaire avec ma carte en Z87 quand je tentes d'installer de la RAM. En fait, tu dois te référer au manuel pour leur installation, notamment sur les slots à utiliser en fonction du nombre de barrettes que tu utilise.
 
Concernant le soucis ou ton PC redémarre en boucle lorsque tu ne mets qu'une barrette de 8 sur la droite, je pense que c'est parce qu'il teste les fréquences possibles pour ta mémoire. Cela m'arrivait aussi et il me suffisait d'attendre 2 ou 3 redémarrage et la barrette fonctionnait (je sais, c'est contre-intuitif.
 
Le fait qu'il bipe en boucle lorsque tu tentes de la mettre sur le slots de gauche signifie simplement que la RAM n'est pas détectée. Certaines carte-mères capricieuses nécessitent que de la RAM soit toujours placée dans le slot n°1 (qui n'est pas toujours celui le plus à gauche justement...)
 
En espérant t'avoir un peu aiguillé :D


---------------
Ryzen 5 2600 - Strix B350-F - Samsung 970 Evo NVMe 500 Go - Gigabyte GTX970 - Seagate Baracuda 2To 7200 tr/min
n°10281221
Emilien31
Posté le 26-11-2017 à 13:42:27  profilanswer
 

Merci de vos réponses, je vais suivre les instructions de Zonka,et vous tiens au courant !

n°10281242
erickred
Posté le 26-11-2017 à 14:13:44  profilanswer
 

salut;
 
alors la méthode de zonka permet effectivement d'installer toutes tes barrettes (les 4) en même temps. alors que ton objectif est bien de les remplacer (plus de quantité et ram plus rapide, si j'ai bien compris)
 
donc tes 2 nouvelles barrettes devraient fonctionner du 1er coup (sauf si tu as appliqué des settings personnalisés dans le bios).
 
pour ta carte mère :  
SLOT 4 = celui près du socket cpu
SLOT 2,3,1 les autres en allant vers le bord. (attention à l'ordre)
 
selon ta doc  
installer 2 Barrettes : installer slot 2 et 1 (ou slot 4 et 3) (c'est à dire VPVP (V=vide,P=plein) ou PVPV)
installer 4 barrettes (avec des frequences différents) :mettre les mêmes freq sur 2 et 1 , et les 2 autres sur 4 et 3
 
essayes d'installer tes 2 nouvelles barrettes seules sur 2 et 1 (ou 4 et 3) puis allume ton ordi et va direct dans le bios.
si déjà ça tu n'y arrives pas, c'est pas normal.
remets les anciennes, direction BIOS, et fait un LOAD FAIL SAFE DEFAULT (F6 dans le bios) et remets les nouvelles barrettes.
si marche toujours pas, remets les anciennes RAM puis direction BIOS -> F7 LOAD OPTIMIZING DEFAULT et remets les nouvelles barrettes.
 
 
en espérant avoir été utile.

n°10281252
zonka
x58 forever!
Posté le 26-11-2017 à 14:34:33  profilanswer
 

Arff, désolé, lu trop vite : il veut effectivement les REMPLACER (comme il avait testé avec un mix d'anciennes et de nouvelles, bref :p)

 

Suis plutôt les conseils de erickered sur ce coup là.

 

Au pire du pire, tes 1866 Mhz ne passeront qu'en 1600 Mhz, et tu seras obligé d'amorcer le boot avec tes vieilles barrettes pour mettre les réglages en dur (si le BIOS patine dans la semoule avec les réglages automatiques XMP des barrettes)


Message édité par zonka le 26-11-2017 à 14:34:41

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10281343
Emilien31
Posté le 26-11-2017 à 18:09:09  profilanswer
 

Rebonjour,
J'ai suivis ton tutoriel Erickred, mais sans succès, les deux barrettes de RAM ensemble que ce soit sur le slot 1 & 2 || 4 et 3 (Comme sur la doc, VPVP), refusent de lancer l'ordinateur. J'ai essayé avec les LOAD FAIL SAVE DEFAULT, et LOAD OPTIMIZING DEFAULT, malheureusement ça n'a rien changé.
 
J'ai ensuite essayé la méthode de Zonka, mais j'ai quelques problèmes sur sa méthode :  
"Command Rate" (CR) -> introuvable dans ma version de BIOS
Les timings et les voltages sont bon
IMC -> Introuvable dans ma version de BIOS.
 
Je vais me renseigner de droite à gauche pour savoir comment modifier cet IMC, chose qui pourraît peut-être résoudre mon problème?  
 
Pour l'heure, j'ai réussi à avoir 20Go,  
 
J'ai connecté le 4Go sur 1, et deux 8 Go sur 2 et 3.
En revanche, si je branche le dernier 4 Go sur le 4, mon système me fais un BIP BIP BIP {...} beaucoup plus rapide qu'habituellement.
 
Affaire à suivre, je vais poursuivre mes recherches !

n°10281345
zonka
x58 forever!
Posté le 26-11-2017 à 18:12:05  profilanswer
 

Peux-tu nous faire des photos des pages de BIOS:
 
- de gestion des timings mémoire (impossible qu'il n'y ait pas Command Rate :p)
 
- de gestion de voltages/réglages CPU
 
Ta carte-mère permet l'overclock = tu as normalement ces options.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10281346
Emilien31
Posté le 26-11-2017 à 18:15:09  profilanswer
 

Je vais prendre quelques clichés et je vous les envois

n°10281348
zonka
x58 forever!
Posté le 26-11-2017 à 18:17:39  profilanswer
 

(tu peux même utiliser des touches de snapshot sur clé USB directement dans les BIOS modernes selon le modèle :) )


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
mood
Publicité
Posté le 26-11-2017 à 18:17:39  profilanswer
 

n°10281351
erickred
Posté le 26-11-2017 à 18:25:48  profilanswer
 

je réitère, ce n'est pas normal,  
 
à mon avis, tu as une barrette de ram de 8Go qui n'est pas bonne.
quand tu la  mixe avec des 4go, le pb n'apparaît pas, mais il est latent.
 

Citation :


- Si je met une barrette 8Go sur la gauche, au démarrage, mon ordinateur fait : "BIP BIP BIP BIP BIP BIP {...}" puis s'éteint.
- Si je met une barrette 8Go sur la droite, les ventilateurs du processeur s'allume puis s'éteignent, tout ça en boucle...
- Si je met les deux barrettes 8Go : Cas similaire à la barrette sur la droite.
- Si je met 2 * 4 Go + 1 Barrettes de 8Go (On arrive à 16 Go mais la cadence de la 8 Go est reporté à 1366MhZ et ce n'est pas l'objectif)
- Si je met 2*4 Go + 2*8Go -> Cas similaire à la barrette sur la droite & un message quand je remet 2*4Go + 1 barrette de 8Go


 
dans ton protocole, si ma théorie est bonne : tu as mis la  même barrette défaillante à gauche, et ensuite à droite.
 
essaye de démarrer avec une seule barrette, sur plusieurs slots (en plusieurs fois)
 
ensuite essaye avec l'autre barrette sur plusieurs slots (en plusieurs fois)
 
perso, je suis un peu parano, je testerais aussi les 2x4go sur les 2 autres slots pour éliminer un pb de CM.
 
mais zonka a pas tort : photo bios avec settings,
et si tu as le courage , remets tes barrettes ram 4go puis un coup de cpu-z et screen shots onglet RAM, pour chacun des slots occupés,
comme ça tu auras au moins une base de référence qui fonctionne.
 
 
 
 

n°10281360
Emilien31
Posté le 26-11-2017 à 18:51:08  profilanswer
 

Hello, je vous ai pris des photos de la totalité de mon BIOS avec la configuration qui marche pour le moment (1*4GO + 2 * 8 Go)~

 

Une petite archive à télécharger ici :
http://www.mediafire.com/file/ts85 [...] milien.zip

 

En tout cas, merci de votre investissement, c'est agréable d'être si bien soutenu avec des problèmes techniques dans ce genre.

 

Pour ma part, je vais dans la soirée essayer les branchements tests et je te tiens au courant erickred.

 


Message édité par Emilien31 le 26-11-2017 à 18:53:31
n°10281384
Emilien31
Posté le 26-11-2017 à 19:21:09  profilanswer
 

Pour les barrettes de 8 GO (pour les deux même comportement), du slot 1 à 3 ventilateur qui s'allume et qui s'éteint en boucle.
Pour le slot 4 : BIP BIP BIP
 
J'ai essayé le slot 4 avec une 4 Go toute simple, BIP BIP BIP, en effet, le SLOT 4 ne peut pas marcher tout seul, et j'ai donc connecté dans le SLOT 3 la deuxième 4 Go pour accéder au lancement de la machine.

n°10282239
erickred
Posté le 27-11-2017 à 23:25:45  profilanswer
 

bon... j'ai un gros doute sur ta ram,
le lien amazon , c'est là où tu l'as commandée ?
parce que dans le descriptif , ils mettent 1,35V !!! donc c'est sûr que ça passera pas, ce serait de la DDR3L ?
par contre la réf sur LDLC donne bien 1.5V... donc c'est soit une erreur de typo dans le descriptif, soit une erreur de typo dans la référence...
peux-tu prendre une photo nette des étiquettes (des 2 de 8Go) , et les poster.
 
et je réitère (oui je sais, parfois je suis lourd)... pb de barrette
si tu as acheté chez amazone, cela fait moins d'une semaine : retour à l'envoyeur
et reprends d'autres ram, si tu galères encore, alors pb carte mère ou pin tordue sur le socket..
 
sinon : ram à tester sur une autre carte mère
 


Message édité par erickred le 27-11-2017 à 23:33:29
n°10282370
zonka
x58 forever!
Posté le 28-11-2017 à 09:30:28  profilanswer
 

La DDR3L n'est que de la DDR3 qui supporte une tension plus basse= c'est censé fonctionner aussi sur sa carte-mère, et ça peut être mis à 1.5v aussi etc.

 

Mais c'est vrai que vu la galère, prendre de la PC 12800 en 1.5 v serait probablement plus simple :)

 

En fait, 4x4 Go plutôt que 2x8 Go serait probablement aussi plus compatible, vu la génération de CM. Mais çà laisse moins de marge pour upgrader.


Message édité par zonka le 28-11-2017 à 09:32:02

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10282788
erickred
Posté le 28-11-2017 à 20:28:31  profilanswer
 

@zonka :  
en théorie, oui, c'est de l'overclocking, ça chauffe et ça doit passer,  
mais en pratique cela dépend de plus de facteurs que ça :  
exemple : plus les fréquences sont hautes, plus il  y a de chances d'instabilités, pareils pour les latences basses, etc...  
il faut voir aussi la qualité de la carte mère, des barrettes, enfin bref...  
sur un slot 1.5V on met des barrettes 1.5v, ( DDR3)  
sur un slot 1.35v on met des barrettes 1.35V (DDR3L)  
après, si ça marche pas, il faut pas dire  : "ha ben non, ça devrait marcher..."  
mais bon... tout ce beau discours, j'attends qu'il poste une photo de l'étiquette, c'est peut-être pas ça... :-)  
(note : pas taper : discours amical)

n°10282990
Emilien31
Posté le 29-11-2017 à 09:48:15  profilanswer
 

Bonjour,
 
Je suis en déplacement pour la semaine,  
je m'occuperai de mettre la photo samedi en fin d'après-midi. (Il me semble que les inscriptions sont en chinois).
 
D'autre part, en discutant avec un collègue en informatique, j'ai appris que le processeur pouvait brider les fréquences de lecture de la carte mère ?
 
Si pas de solutions, je pense que je changerai la carte mère dans les mois à venir pour que la compatibilité soit assurée.  :)  
 
 

n°10283001
zonka
x58 forever!
Posté le 29-11-2017 à 10:00:52  profilanswer
 


Citation :

D'autre part, en discutant avec un collègue en informatique, j'ai appris que le processeur pouvait brider les fréquences de lecture de la carte mère ?


 
pas comprendre phrase.  :heink:  
 
 

Citation :

Si pas de solutions, je pense que je changerai la carte mère dans les mois à venir pour que la compatibilité soit assurée.  :)  


 
Vu la génération de carte-mère, tu n'en trouveras qu'en occasion et elles sont rares. ou alors tu changes processeur/RAM/carte-mère et tu en as pour 600-800 euro en neuf selon modèle....
 
L'erreur a été de prendre de la RAM en 1866 qui n'est pas systématiquement compatible avec cette carte-mère.
 
En gros: tu aurais pris 2x4 Go de PC10600 / 1333 Mhz à rajouter à tes 2x4 Go existants, ça aurait probablement directement fonctionné du 1er coup.
 
"Tout changer" pour ça est absurde. Renvoyer la RAM et prendre des modèles moins "aléatoirement pris en charge" serait nettement plus logique.
 
soit tu remplaces par 2x8 Go en PC12800/1600 1.5v, soit tu te fais rembourser et tu prends 2x4 Go en PC10600/1333 Mhz, ça te coûtera moins cher.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10283014
Emilien31
Posté le 29-11-2017 à 10:20:02  profilanswer
 

Merci du conseil Zonka ! C'est sans doutes ce que je vais faire.
 
"D'autre part, en discutant avec un collègue en informatique, j'ai appris que le processeur pouvait brider les fréquences de lecture de la carte mère ?" -> C'est à dire que des processeurs peuvent limiter la fréquence des barrettes de RAM, par exemple ne pas reconnaître le 1866Mhz, et le descendre jusqu'à 1366Mhz nativement, en vue que c'est le processeur qui exploite la RAM. Dois-je appréhender mon collègue ? :D  
 
J'essaie de m'expliquer le plus clairement possible, ce n'est pas nativement mon domaine l'électronique & les composants physiques :)  
 
En tout cas, c'est une belle leçon de vie ce problème, bien que se soit "censé fonctionner", j'ignore encore de manière précise le défaut de la conception originalement pensé.
Les composants sont marqués dans la documentation comme "compatible", mais à l'échelle réelle, des perturbations peuvent intervenir que ce soit sur la qualité de ma carte mère (Je l'avais acheté d'occasion), la qualité des barrettes de RAM (normalement neuve, et très bien notés).

n°10283034
zonka
x58 forever!
Posté le 29-11-2017 à 10:45:16  profilanswer
 

Emilien31 a écrit :

"D'autre part, en discutant avec un collègue en informatique, j'ai appris que le processeur pouvait brider les fréquences de lecture de la carte mère ?" -> C'est à dire que des processeurs peuvent limiter la fréquence des barrettes de RAM, par exemple ne pas reconnaître le 1866Mhz, et le descendre jusqu'à 1366Mhz nativement, en vue que c'est le processeur qui exploite la RAM. Dois-je appréhender mon collègue ? :D  


 
La RAM est gérée par la carte-mère, mais aussi/surtout par le contrôleur mémoire qui est intégré au processeur : il peut "limiter" en effet.
 
Ton i5 2500K ( https://ark.intel.com/fr/products/52210/ ) est "donné" pour de la RAM en 1066/1333 Mhz ; généralement la 1600 Mhz passe "facile", mais ce n'est pas forcément garanti ; alors la 1866, effectivement, encore moins.
 
Il peut être nécessaire d'augmenter la tension du contrôleur mémoire ("IMC" ) pour qu'il "encaisse" soit la quantité de RAM (barrettes/densité de puces) soit la fréquence élevée ; c'est un peu des deux dans ton cas avec des "grosses" barrettes de 8 Go (souvent la norme était de 4 Go à l'époque de la sortie de ce matériel sur le marché) en 1866.
 
Ceci dit sans condescendance mal placée,  plusieurs des intervenants de ce thread auraient probablement réussi à faire fonctionner cette RAM chez eux, mais au prix de réglages/tweaks comme ceux évoqués ; il est normal de ta part d'espérer insérer tout simplement ta RAM et qu'elle fonctionne, sans être un "bricolo informatique", vu que c'est marqué sur les spécifications de la carte-mère ; malheureusement "en vrai" ça n'est pas si simple :)
 
A moindre coût : ajout de 2x4Go DDR3 1333 Mhz / 1.5v (idéalement, les mêmes "timings" que la tienne, genre 24-9-9-9), tu peux regarder dans CPU-Z onglets SPD et Memory, et normalement c'est bon ^^'


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10283150
Emilien31
Posté le 29-11-2017 à 13:31:10  profilanswer
 

@Zonka :  
En regardant les photos de mon Bios que j'avais envoyé, pourrait tu m'indiquer la ligne qui correspond à l'IMC ? Je vais essayer de la changer comme convenu, c'était uniquement ça qui me bloquait pour la mise en place de ton plan d'action.
 
C'est la dernière chose que je te demanderai, tu as déjà passé beaucoup de temps à m'aider, et je ne voudrai pas abuser de ton aide :)
 
Merci à vous deux en tout cas pour tout l'investissement dont vous faites preuves !  
 

n°10283157
zonka
x58 forever!
Posté le 29-11-2017 à 13:45:14  profilanswer
 

Pas de souci ; après on est plusieurs à intervenir et on n'a pas forcément tous les mêmes options ni les mêmes stratégies même si on va dans le même sens :)

 

http://image.noelshack.com/fichiers/2017/48/3/1511959263-dsc-1388-redimensionner.jpg

 

C'est étonnant, tu as un BIOS avec un look et des dénominations qui sont "old school" (je m'attendais à de l'UEFI / cette génération de carte-mère est "à cheval" )

 

Tu as deux réglages à augmenter un peu pour stabiliser le contrôleur mémoire:

 

QPI/Vtt (aussi appelé IMC parfois) et System Agent (aussi appelé VCCSA parfois)

 

Tu peux les augmenter tous les deux de disons 0.10/0.15V pour voir. Idéalement si ça boot une barrette de 8 Go/1866 avant de rajouter la 2e, sinon, avec une ancienne de 4 Go/1333, puis repasser aux 2x8 Go.

 

Fastidieux hein?  ;)

 

PS: quelques infos un peu techniques in english : http://www.hardwaresecrets.com/und [...] erboard/4/


Message édité par zonka le 29-11-2017 à 13:46:33

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10283491
Emilien31
Posté le 29-11-2017 à 19:18:14  profilanswer
 

Super ! J'essaie ça ce Week End, je te tiens au courant :)

n°10593176
mathprmt
Posté le 08-07-2019 à 13:40:33  profilanswer
 

alors emilien ? ça avait marcher une de leur technique et la quelle ?
Parce que je suis embeter avec le meme probleme !!

n°10619410
M16
Posté le 18-08-2019 à 18:05:11  profilanswer
 

meme soucis  
 
meme si ya tres peu de chance que tu revienne  
ton post a ete fort instructif
 
 :sol:  
 
 :hello:

n°10619420
M16
Posté le 18-08-2019 à 18:18:29  profilanswer
 

pour info le dernier bios officiel est le F8
ya bien des bios beta mais le remede peut etre pire que le mal
 
 :jap:  
 

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème ajout de barette de RAM 8Go

 

Sujets relatifs
Rig 4x1060 problème détection gpuQuestion sur la RAM
[Résolu] Problème affichage motherboard TB250-BTC[Problème] Redémarrages aléatoires + Freeze (Interprétation OCCT)
Probleme horloge DD ou CMproblème de couleur, " profil icc "
Problème avec les écrans[HFR] Actu : Le prix de la RAM pousse les ventes de Samsung
Ecran bleu (Driver power state Failure) Problème de ram ?Problème laptop : résolution et signal écran externe
Plus de sujets relatifs à : Problème ajout de barette de RAM 8Go


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR