Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1302 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Kingston+Major = Problème timing???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Kingston+Major = Problème timing???

n°3981203
Bl00DGuY
Posté le 02-04-2005 à 03:44:34  profilanswer
 

Voila tout dabord ma config:
Asus K8VSE-DX
Athlon 64 3000+ (s754)
1x 512Mo PC3200 Kingston Value
1x 512Mo PC3200 Major (qu'on ma offert ya quelque heure...)
Asus 6800GT 256MB
Audigy2 ZS
 
Mon problème est que dès que j'utilise les deux barrettes de ram, des
programmes comme cpu-z me dise que ma ram tourne en 166MHz. Même dans
le bios sa me dit sa aussi. En théorie sa devrais etre 200... :pt1cable:  
 
Sa fais pas sa si je roule inque ak la Kingston. Est-ce que le fais que
mes deux barrette de ram n'ont pas le même timing pourrais avoir rapport???
Kingston 3.0 3 3 8
Major 2.5 3 3 8
 
Dans tout sa, ya que en veriter j'ai seulement vue une augmentation des
performances en passent de 512 a 1024Mo de mémoire, mais passer de 200
a 166, a mon avis, me fais surment perdre de la performance aussi...
 
J'attend votre avis, et je remercie à l'avance tout ceux qui m'aideront!
 
Une image de cpu-z:
http://www.mgcorporation.com/uploads/wtf.JPG


Message édité par Bl00DGuY le 02-04-2005 à 04:17:05
mood
Publicité
Posté le 02-04-2005 à 03:44:34  profilanswer
 

n°3981213
2-Lx
Posté le 02-04-2005 à 04:28:57  profilanswer
 

essaye de mettre tes barrettes sur diferents emplacements DIMM pour quelles soient en ddr400 pc3200 sinon ba c'est ton controleur memoire qui veut pas [:spamafote] et pour contourner cette baisse de perf, overclock ;)
 
ca ne resoud pas autrement


Message édité par !Creve!Fred le 02-04-2005 à 04:30:12

---------------
Vends : DDR - Carte Mere
n°3981220
nXXo
Posté le 02-04-2005 à 05:03:33  profilanswer
 

j'avais presque que ce problème avec la msi k8t...j'avais 2 barrette de 512, mais cpu-z ne me donnais qu'une barette 512 et l'autre était de 128 pour un total de 640...
 
 
je met mes barettes sur un autre pc et elle était à 1024  :heink:  
 
cela est un bug de la cg d'après moi

n°3981226
2-Lx
Posté le 02-04-2005 à 05:52:28  profilanswer
 

nXXo -> tu as confondus memoire et frequence :D , sa RAM tourne a 333mhz au lieu des 400mhz ;)


---------------
Vends : DDR - Carte Mere
n°3981227
Bl00DGuY
Posté le 02-04-2005 à 05:59:44  profilanswer
 

J'ai essayer pas mal de truc, changer les barrette de dimm et d'apres se que je peux voir, ses a cause du CAS...
Merci beaucoup a tous!

n°3981287
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 10:01:23  profilanswer
 

Dans le bios, aligne les timings sur la plus mauvaise barettes, à savoir la kingston value...
Et apprends à écrire, c'est pénible à lire...


Message édité par Fraisouille le 02-04-2005 à 10:01:54
n°3982071
Bl00DGuY
Posté le 02-04-2005 à 17:20:17  profilanswer
 

Fraisouille a écrit :

Dans le bios, aligne les timings sur la plus mauvaise barettes, à savoir la kingston value...
Et apprends à écrire, c'est pénible à lire...


Si tu a de la misere à lire sa, retourne apprendre a lire...  :lol:  

n°3982135
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 17:40:27  profilanswer
 

Bl00DGuY a écrit :

J'ai essayé pas mal de trucs, changer les barrettes de dimm et d'après ce que je peux voir, c'est à cause du CAS...
Merci beaucoup à tous!
 
Si tu as de la misère à lire ça, retourne apprendre à lire...  :lol:  


 
En plus, "avoir de la misère à lire", ça veut rien dire...


Message édité par Fraisouille le 02-04-2005 à 17:40:55
n°3982194
Bl00DGuY
Posté le 02-04-2005 à 18:04:53  profilanswer
 

Sa te fais dubien den parler?  :lol:

n°3982208
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 18:10:42  profilanswer
 

Bl00DGuY a écrit :

Sa te fais dubien den parler?  :lol:


 
 :heink:  
Ecrire sans fautes d'ortographe, c'est si dur que ça ???

mood
Publicité
Posté le 02-04-2005 à 18:10:42  profilanswer
 

n°3982224
Bl00DGuY
Posté le 02-04-2005 à 18:13:37  profilanswer
 

Fraisouille a écrit :

:heink:  
Ecrire sans fautes d'ortographe, c'est si dur que ça ???


**Je suis d'accord sur l'insulte raciste que contenais cette phrase.**


Message édité par Bl00DGuY le 02-04-2005 à 18:25:11
n°3982244
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 18:16:40  profilanswer
 

T'es pas français toi ?
 
Ok, montréal... Un canadien...
Depuis quand c'est anti-français les canadiens ?


Message édité par Fraisouille le 02-04-2005 à 18:19:18
n°3982267
Bl00DGuY
Posté le 02-04-2005 à 18:22:07  profilanswer
 

Du québec... contrairement à toi nous on a pas de la misère à lire quelque chose juste a cause de quelque accent menquant, mais sa me rassure de voir que tu est un des seul comme sa sur se forum. Si tu tien a tes accent, ouvre toi un forum de dicté et amuse toi a corrigé tout le monde, tu aura beaucoup de plaisir.
 
Je ne suis pas anti francais dutout, loin de la, mais me faire reprendre quand jai écrit dequoi de très lisible, ses simplement sa qui est pénible.


Message édité par Bl00DGuY le 02-04-2005 à 18:24:10
n°3982282
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 18:24:54  profilanswer
 

Faire l'effort d'écrire correctement, c'est une forme de respect. Et dans ton cas, c'est pas juste un problème d'accents.
17 fautes sur ton dernier post... (17 fautes avant l'Edit qui en a rajouté quelques unes...) Faut pas déconner non plus... T'as vraiment un niveau de merde en français...


Message édité par Fraisouille le 02-04-2005 à 18:25:33
n°3982308
Bl00DGuY
Posté le 02-04-2005 à 18:28:57  profilanswer
 

Bon d'accord j'écrit comme seul un québecois sait le faire, fin du débat.


Message édité par Bl00DGuY le 02-04-2005 à 18:29:14
n°3982315
Fraisouill​e
Grouik Grouik
Posté le 02-04-2005 à 18:30:11  profilanswer
 

(un petit s à la fin de "j'écrit" au lieu du t et c'est parfait :D)


Message édité par Fraisouille le 02-04-2005 à 18:30:44
n°3982624
nXXo
Posté le 02-04-2005 à 20:43:24  profilanswer
 

2-Lx a écrit :

nXXo -> tu as confondus memoire et frequence :D , sa RAM tourne a 333mhz au lieu des 400mhz ;)


 
 
je sais mais je voulais dire que moi aussi j'avais un bug avec cette mobo au niveau de la mémoir et + du bug qu'il a déjà


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Kingston+Major = Problème timing???

 

Sujets relatifs
problème carte réseau ??probléme de plantage pendant des jeux
Probleme: 3 lecteurs qui apparaissent pour 1Problème installation graveur DVD
Problème au démarrage : 2ème disque durProblème avec Carte Graphique
Problème lors de l'installation des drivers RAID[Problème de bruit] NV Silencer!
Probleme avec X800pro !! 
Plus de sujets relatifs à : Kingston+Major = Problème timing???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR