Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2403 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [SVP] Probleme qui m'ennuie assez :( arret du systeme...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[SVP] Probleme qui m'ennuie assez :( arret du systeme...

n°3060165
alisamimi
Posté le 07-03-2004 à 18:50:35  profilanswer
 

Bonjour,  
voila depuis longtemps j'ai ce probleme :
ma config : a7n8x + 2100 athlon + carte graphique Nvidia + 256 mo ram pc 2700+ 80 go ...  
bref perso je crois que mon probleme vient de la carte mere, j'ai changé la cate graphique avant, toujours le meme probleme.
Voila en fait quand je joue à des jeux, aléatoirement , il peut jouer pendant des heures entieres, et une autre fois arreter completement l'ordi en plein milieu du jeu, les boutons de l'ordi reste allumer, l'ecran s'eteint plus de signal, les ventilos tournent ... obliger d'eteindre ... Apres quand je redemarre, win xp m'affiche un message comme quooi il y a eu une erreure.. bref ca le fait pas tout le temps mais c vraiment embetant... que je joue à sims ou unreal tournament 2004 ca peut le faire , desfois ca le fait meme quand je laisse l'ordi trop alumer pour le download, enfin desfois ca le fait au bout de 2 jour , d'autre au bout de 2 heure ... bref je sais pas trop, si vous avez eu ce probleme ou des infos aidez moi s'il vous plait ,  
MErci de m'avoir lu :)  
J'attends votre aide !!
Merci d'avance !! :jap:

mood
Publicité
Posté le 07-03-2004 à 18:50:35  profilanswer
 

n°3060184
krogan
L'homme n'est pas une machine
Posté le 07-03-2004 à 18:56:16  profilanswer
 

est -ce que sa te dit que c une erreur fatale?

n°3060192
alisamimi
Posté le 07-03-2004 à 18:57:57  profilanswer
 

euh non erreure fatale je pense que c'est sur win 98 , il me dit pas erreur fatale, mais plutot erreure systeme, j'ai oublier,mais un truc dans le genre !! mais pas erreure fatale

n°3060225
alisamimi
Posté le 07-03-2004 à 19:06:35  profilanswer
 

up :(

n°3060230
krogan
L'homme n'est pas une machine
Posté le 07-03-2004 à 19:07:33  profilanswer
 

ta un firewall? sa vient peu etre de la

n°3060250
com21
real men don't click
Posté le 07-03-2004 à 19:14:02  profilanswer
 

Drivers a jour ?
windows a jour ?
 
alim ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°3060256
alanoid
Posté le 07-03-2004 à 19:15:52  profilanswer
 

alisamimi a écrit :

Bonjour,  
voila depuis longtemps j'ai ce probleme :
ma config : a7n8x + 2100 athlon + carte graphique Nvidia + 256 mo ram pc 2700+ 80 go ...  
bref perso je crois que mon probleme vient de la carte mere, j'ai changé la cate graphique avant, toujours le meme probleme.
Voila en fait quand je joue à des jeux, aléatoirement , il peut jouer pendant des heures entieres, et une autre fois arreter completement l'ordi en plein milieu du jeu, les boutons de l'ordi reste allumer, l'ecran s'eteint plus de signal, les ventilos tournent ... obliger d'eteindre ... Apres quand je redemarre, win xp m'affiche un message comme quooi il y a eu une erreure.. bref ca le fait pas tout le temps mais c vraiment embetant... que je joue à sims ou unreal tournament 2004 ca peut le faire , desfois ca le fait meme quand je laisse l'ordi trop alumer pour le download, enfin desfois ca le fait au bout de 2 jour , d'autre au bout de 2 heure ... bref je sais pas trop, si vous avez eu ce probleme ou des infos aidez moi s'il vous plait ,  
MErci de m'avoir lu :)  
J'attends votre aide !!
Merci d'avance !! :jap:  


 
Quel OS?
 
Sinon classique voir ram ou alim

n°3060296
alisamimi
Posté le 07-03-2004 à 19:27:21  profilanswer
 

ta un firewall? sa vient peu etre de la  
--> j'ai laissé le firewall de winxp,rien d'autre !
 
 
Drivers a jour ? non pas a jour pr la carte mere
windows a jour ?  
 
alim ? alim 350 w enermax  
 
Quel OS? WIN XP PRO  
 
Merci pour votre aide les gars, c'est sympa  
 

n°3060391
alanoid
Posté le 07-03-2004 à 20:09:14  profilanswer
 

alisamimi a écrit :

ta un firewall? sa vient peu etre de la  
--> j'ai laissé le firewall de winxp,rien d'autre !
 
 
Drivers a jour ? non pas a jour pr la carte mere
windows a jour ?  
 
alim ? alim 350 w enermax  
 
Quel OS? WIN XP PRO  
 
Merci pour votre aide les gars, c'est sympa  
 
 


 
Ram? noname?

n°3060536
alisamimi
Posté le 07-03-2004 à 20:56:40  profilanswer
 

bah oui , bien ki est une marque mais elle est pas connu

mood
Publicité
Posté le 07-03-2004 à 20:56:40  profilanswer
 

n°3060732
alisamimi
Posté le 07-03-2004 à 21:51:40  profilanswer
 

ca pourrait etre un pb de bios de la carte mere, parce que parfois quand le pc s'arrete , il m'affiche Athlon 1500 au lieu de 2100 , y faut que j'aille dans le bios confirmer le frequence 100 , 133 ou 166, pour qu'il revient à 2100 ...

n°3060971
alisamimi
Posté le 07-03-2004 à 23:30:41  profilanswer
 

EN ayant fait le tour des topic, j'ai compirs que asus a integré un truc à l'interieur de ses carte meres qui protegent des surchauffe et coupe le pc ... mais il y a une sorte de probleme sur les T° qui sont erronés sur certain modele dont la mienne, on ne peut pas desctiver ce programme, j'ai quand meme 3 vntilo dans ma tour ... si qqun sait mieu que moi ?
merci

n°3061348
alisamimi
Posté le 08-03-2004 à 10:44:08  profilanswer
 

:bounce:

n°3061476
alanoid
Posté le 08-03-2004 à 12:06:14  profilanswer
 

alisamimi a écrit :

ca pourrait etre un pb de bios de la carte mere, parce que parfois quand le pc s'arrete , il m'affiche Athlon 1500 au lieu de 2100 , y faut que j'aille dans le bios confirmer le frequence 100 , 133 ou 166, pour qu'il revient à 2100 ...  


 
Reflash le bios et essai avec des barettes de RAM de marque

n°3061511
alisamimi
Posté le 08-03-2004 à 12:28:52  profilanswer
 

ecoute j'ai flashé le bio avec la derniere version, maintenant il m'indique que j'ai un athlon 1500, quoi que je fasse c'est pareil alors que avant c'etait juste quand il redemarer lors d'un jeu et ca se resolver tout de suite ! J'ai une barette 512 mo adata , ca fait pareil ...

n°3061512
alisamimi
Posté le 08-03-2004 à 12:29:19  profilanswer
 

je pense que je vais laisser l'ancien bios et ajouter des ventilos j'en ai pas mal quand meme , mais le bruit :(

n°3061701
alisamimi
Posté le 08-03-2004 à 13:38:23  profilanswer
 

up

n°3061710
mycpuwazbu​rnt
Posté le 08-03-2004 à 13:41:03  profilanswer
 

Mémoire de merde

n°3063480
alanoid
Posté le 09-03-2004 à 10:50:05  profilanswer
 

alisamimi a écrit :

ecoute j'ai flashé le bio avec la derniere version, maintenant il m'indique que j'ai un athlon 1500, quoi que je fasse c'est pareil alors que avant c'etait juste quand il redemarer lors d'un jeu et ca se resolver tout de suite ! J'ai une barette 512 mo adata , ca fait pareil ...  


 
Adata? je parle d'une vrai marqu: corsair, ocz, crucial.....
 
pour ta fraquence tu dois ss doute avoir oublié un parametre a modifier dans bios, reverifie


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [SVP] Probleme qui m'ennuie assez :( arret du systeme...

 

Sujets relatifs
Problème accès biosprobléme carte mére GA-7N400 PRO2
A7N8X-X et problème de RAMProblème récurrent à l'extinction de ma machine !!
Problème sur carte mère K7NCR18G-Pro (Leadtek)Problème de gèle du système...
probleme port façadeProblème carte vidéo
problème de carte modem PCMCIA 
Plus de sujets relatifs à : [SVP] Probleme qui m'ennuie assez :( arret du systeme...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR