Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1699 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pas de signal sur nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pas de signal sur nouvelle config

n°7332143
t1t0u
Posté le 17-02-2010 à 22:59:19  profilanswer
 

bonsoir a tous  
je viens de monter mon nouveau pc, ca faisait un bail que j'avais pas fait ca, et j'ai un gros souci. lors du premier boot (dd vierge, pas encore installer window) je n'ai aucune image, pas de signal rien pourtant les ventilos tournent bien  la carte mere est alimenté.  
Pour info je l'ai branché en hdmi direct sur ma tele, donc je me demande si pour un premier boot il ne faut pas passé par du vga ou dvi et activé l'hdmi plus tard.  
merci pour vos future reponse.  
 
config :  
cm : ma4785td-v evo  
proc : phenom x2 550  
ram : ocz ddr3 2x2go pc10600  
alim : ocz modxstream pro 600w  
dd wd caviar sata160 go +un autre dd samsung 1to  
et window 7
 
 
 
 

mood
Publicité
Posté le 17-02-2010 à 22:59:19  profilanswer
 

n°7332327
master yod​a 1
i'm your father
Posté le 18-02-2010 à 06:05:33  profilanswer
 

en fait avec le hdmi sur la tv il faut allumer la tv avant et ensuite allumer le pc sinon l'écran ne détecte rien.


---------------
BattleTag: borom974#2199   bf4 : borom974
n°7332346
t1t0u
Posté le 18-02-2010 à 08:03:19  profilanswer
 

oui je sais j'avais le meme souci avec la freebox, pas de signal car il faut allumer la tele avant la free. je vais voir avec un cable vga.

n°7333358
t1t0u
Posté le 18-02-2010 à 21:41:14  profilanswer
 

bon j'ai mis un cable vga... toujours pareil, que dalle. du coup ca ma gonflé j'ai tout demonter j'ai mis la cm par terre avec l'alim, le proc et une barette de ram.. et là miracle le Bios arrive.  
Donc je pense la cm devait avoir un contact avec le boitier ou alors une des 2 barettes qui foire, enfin je vois que ca.  
La j'installe window7 avec le minimum de matos et je remettrais les pieces au fur et a mesure. Par contre j'ai quand meme du passer par le connecteur vga de la cm car par l'hdmi ou le dvi rien a faire.  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pas de signal sur nouvelle config

 

Sujets relatifs
Config gamer à 600€Nouvelle config silencieuse
Aide choix config type all in oneAvis sur une nouvelle config
Nouvelle config, Ecran No SignalPas de signal ecran aprés montage nouvelle config.
"no signal input" nouvelle configNouvelle config=ecran noir pas de signal pas de bios rien
Gros problème sur nouvelle config : pas de signalProbleme nouvelle config : aucun signal
Plus de sujets relatifs à : pas de signal sur nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR