Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3360 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  "no signal input" nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

"no signal input" nouvelle config

n°6685754
kashtoi
Posté le 09-11-2008 à 13:49:18  profilanswer
 

Bonjour,
 
Je viens de monter une nouvelle config pour mon frere.
 
J'ai essayé d'allumer le pc a l'instant et j'ai un beau "no signa input" sur l'ecran. La tour tourne, ventilo du proc, carte graph etc et reboot toute les 10 sec.
 
j'ai une carte mère gygabite ou il y a des led (4 au total qui s'allume et la derniere est rouge)
 
Quelqu'un pourrait me dire d'ou viens le soucis ?
 
Merci

mood
Publicité
Posté le 09-11-2008 à 13:49:18  profilanswer
 

n°6685777
kashtoi
Posté le 09-11-2008 à 14:01:45  profilanswer
 

bon j'ai réglé le soucis je pense tout simplement qu'un emplacement de ram doit etre mort car en déplacent la barrete du slot 3 sur le slot 4 et celle du slot 1 ou sur le slot 2 pour garder le dual channel, le pc démarre sans soucis.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  "no signal input" nouvelle config

 

Sujets relatifs
quelle alimentation et quelle consommation pour cette config ?conseil pour une config
[Config] JeuAvis sur une super config (Q9550; 280 GTX ...)
Config-Upgrade pour 600€Affichage [RESOLU]
Config. : avis et conseils ?Conseil Config ~300
Config orientée photo moyen budget 
Plus de sujets relatifs à : "no signal input" nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR