Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1622 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Serveur NAS D-Link DNS-320 Non détecté lors de l'installation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Serveur NAS D-Link DNS-320 Non détecté lors de l'installation

n°8788201
twist16
Posté le 11-07-2013 à 13:34:54  profilanswer
 

Salut,
 
J'ai un Serveur NAS D-Link DNS 320 et je rencontre un problème lors de son installation.
Alors voilà :
 
Quand je lance la configuration du serveur, on me demande de le sélectionner mais il n'apparait pas.
D'après ce que j'ai vu sur internet ça serait un problème d'ip, mais je n'ai pas très bien compris.. ^^' :??:  
Donc si quelqu'un peut m'aider.. merci d'avance !  :)  
 
------------
Mon serveur et mon ordinateur sont relier a un switch qui est relier a ma livebox Orange.

mood
Publicité
Posté le 11-07-2013 à 13:34:54  profilanswer
 

n°8788352
HPIR40
Posté le 11-07-2013 à 15:46:03  profilanswer
 

Bonjour

 

dixit la doc, par defaut l'ip de ton NAS est 192.168.0.32, hors il y a de forte chance que ton reseau soit avec une ip 192.168.1.xxx, et donc 192.168.0 ne peut communiquer avec 192.168.1

 

Il faut donc que tu mette temporairement l'ip de ton PC en 192.168.0.1 pour pouvoir voir le NAS quand tu connecte ton PC au NAS le temps de la conffiguration.

 

Il faudra ensuite entre autres que tu change l'ip de ton NAS pour la passer par exemple en 192.168.1.32 pour que, quand tu va remettre ton PC dans sa configuration IP par default, il puisse voir le NAS.


Message édité par HPIR40 le 11-07-2013 à 15:46:51

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Serveur NAS D-Link DNS-320 Non détecté lors de l'installation

 

Sujets relatifs
[Serveur NAS] Choix difficile entre un Qnap et un SynoProblème première installation Windows M5A97 Seagate Barracuda 2To
Formatage complet DD + Installation Win7 & FedoraCarte graphique gtx 570 non détecté
Installation Catalyste sapphire 7870 OC 2GO[à cloturer Merci] Serveur de données
Problème SLI GTX 660 Ti ecran noir après installation pilotesWindows 7 ne détecte pas mon disque dur
Augmenter capacité NAS HP Microserver 40L 
Plus de sujets relatifs à : Serveur NAS D-Link DNS-320 Non détecté lors de l'installation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR