Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2436 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu][Montage PC] Impossible à démarrer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu][Montage PC] Impossible à démarrer

n°5583912
Z3uS-Su3Z
Posté le 11-06-2007 à 23:26:23  profilanswer
 

Bonjour,
 
J'ai monté un pc ce soir (c'est pas mon premier), après avoir acheté les composants sur Internet.
Tout est arrivé en bon état. Cependant n'arrivant pas à démarrer le pc, j'ai tout enlevé pour éliminer tout conflit, il ne reste plus que l'alimentation, la carte mère, le processeur et la Ram de branchés.
 
Ce n'est pas l'alimentation déjà, car j'ai essayé avec mon alim actuelle et même résultat.
 
Le problème, quand j'appuis sur le bouton power, le ventilateur du processeur se met en route (signe que l'appuis sur le bouton a marché) par contre, il s'arrete aussitot et ne va pas plus loin.
 
Niveau cablage système, j'ai également tout enlevé mise à part "Power SW" qui à priori est bien branché.
 
J'ai fait plusieurs réinitialisation de la carte mère sans résultat.
 
 
Je pense à un composant défectueux, genre carte mère, quelles sont vos impressions ? Conseils ? Tests ? Diagnostics ?
 
 
Merci d'avance à tous :)
 
 
Matériels :
Ahtlon 64 bits Dual Core 5000
Asus Carte mère M2V
DDR II 1 Go


Message édité par Z3uS-Su3Z le 11-06-2007 à 23:50:20
mood
Publicité
Posté le 11-06-2007 à 23:26:23  profilanswer
 

n°5583925
guiohm1138
Posté le 11-06-2007 à 23:33:08  profilanswer
 

Salut,
 
T'as pas un buzzer qui bip au démarrage histoire d'orienter le pb ?

n°5583932
Z3uS-Su3Z
Posté le 11-06-2007 à 23:35:06  profilanswer
 

Non malheuresement pas de bip...

n°5583960
Z3uS-Su3Z
Posté le 11-06-2007 à 23:51:04  profilanswer
 

Prise "P4" non branchée...
 
Désolé pour ce moment de noobisme, mais ca faisait longtempps que je n'avais pas monté de PC et de mon temps, cette prise n'existait pas...

n°5583961
alex4985
Posté le 11-06-2007 à 23:51:07  profilanswer
 

CM ou proc quand tu n'a pas de bip, tu as bien brancher l'alim du processeur


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu][Montage PC] Impossible à démarrer

 

Sujets relatifs
Démarrage impossible[resolu]Un seul core?
Impossible effacer disc RW ou continuer disc multisession [Résolu][Problème] Impossible de démarer le pc.
Montage de mon PC Ventilo HS[RESOLU] Alim HS ?
[En cours] Transfert Windows A7N8X-E Dlx vers 4Core-Dual VSTAcomment brancher l'alim? (resolu)
Pb montage ventirad orignal Intel E6600 et P5k 
Plus de sujets relatifs à : [Résolu][Montage PC] Impossible à démarrer


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR