Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1336 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu][P5E3 + E8400] proc à 60° en idle et 75° en full ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu][P5E3 + E8400] proc à 60° en idle et 75° en full ?

n°6539004
jnk2
Posté le 13-08-2008 à 10:21:57  profilanswer
 

Bonjour,
 
Je viens exposer mon petit soucis... enfin c'est déprimant u_u.
J'ai acheté récemment une config... une cm asus P5E3 (normal) et un C2D E8400..
Tout est bien branché (vérifié et re-vérifié).. lorsque l'heure du bonheur est arrivé, c'était plutôt le malheur.. le pc ne boot pas du tout.. les ventilos tournent à fond, les hdd tournent.. mon lecteur cd ne répond pas par contre.. l'écran reste noir*
J'ai essayé de brancher sur les 2 ports dvi et les 2 pciE mais rien à faire..
Il ny'a pas de bip non plus (j'ai pas dû brancher le speaker...)
 
Voilà si quelqu'un peut m'éclairer sur ce coup là  
 
Merci
 
 
________________________
 
Asus P5E3
Intel E8400
G.Skill NQ DDR3-1333 CL9 2Go
Powercolor HD3870 PSC 512Mo


Message édité par jnk2 le 18-08-2008 à 15:50:32
mood
Publicité
Posté le 13-08-2008 à 10:21:57  profilanswer
 

n°6539506
jnk2
Posté le 13-08-2008 à 14:49:51  profilanswer
 

Toujours pas de solution s'il vous plaît?

n°6539772
robarry
Posté le 13-08-2008 à 16:59:50  profilanswer
 

regarde si tu as le bios 1104 qui vas avec ton processeur,essaie avec un autre processeur(celeron)pour pouvoir faire la mise a jour du bios.
les deux fiches atx sont branchées??

n°6540133
jnk2
Posté le 13-08-2008 à 20:33:35  profilanswer
 

robarry a écrit :

regarde si tu as le bios 1104 qui vas avec ton processeur,essaie avec un autre processeur(celeron)pour pouvoir faire la mise a jour du bios.
les deux fiches atx sont branchées??


 
non je ne sais pas quel bios j'ai .. sans doute celui qui ne gère pas les 45nm
et je me suis fait avoir parce que même avec un celeron 440 je n'arrive pas à booter pour flasher..
pour répondre à ta question oui les 2 fiches atx sont branchés...
 

n°6540394
jnk2
Posté le 13-08-2008 à 23:47:00  profilanswer
 

en fin de compte j'ai fait la maj du bios mais celui ci déconne à nouveau....
avec une celeron il reste à une bonne température..
quand j'ai mis la E8400, celui ci se met à s'arrêter car température trop élevée .. c"est un bug? faut il désactiver un truc automatique qui surveille la température?  Merci d'avance

n°6540400
Kyrian01
Posté le 13-08-2008 à 23:50:29  profilanswer
 

Non, sauf si tu veux exploser ton processeur rapidement.
 
Il vaut mieux verifier que tu as bien mis la pate thermique et que tu as une bonne dissipation.
 
J.

n°6540439
jnk2
Posté le 14-08-2008 à 00:29:53  profilanswer
 

oui il y a une bonne dose de pate thermique et quand je laisse ma main près du proco/ventirad çà chauffe pas autant que çà m'enfin j'y comprends rien (je trouve 113°) .. c'est la premièer fois que çà me fait çà (merci quand meme =D )


Message édité par jnk2 le 14-08-2008 à 00:31:34
n°6540613
robarry
Posté le 14-08-2008 à 08:48:16  profilanswer
 

regarde si tom ventirad est bien clipser (les 4 clips)si c'est intel,car il sont assez dur a crocher

n°6540714
jnk2
Posté le 14-08-2008 à 10:17:16  profilanswer
 

Ah oui j'utilise comme ventirad le noctua NH-C12P ...
hier j'ai utilisé le celeron pendant 2h avec une temperature à 73° et çà coupe au bout d'un moment sinon quand j'utilise la E8400 bah je vois 90° et çà monte vite jusqu'à 115° ....

n°6540825
robarry
Posté le 14-08-2008 à 11:10:00  profilanswer
 

essaie avec le ventirad d'intel pour voir la différence

mood
Publicité
Posté le 14-08-2008 à 11:10:00  profilanswer
 

n°6540901
jnk2
Posté le 14-08-2008 à 12:05:54  profilanswer
 

ouais je ferai çà en rentrant je te tiens au courant =)

n°6540975
robarry
Posté le 14-08-2008 à 12:55:28  profilanswer
 

tu trouve ici le manuel complet en francais de ta carte:
http://support.asus.com/download/d [...] uage=fr-fr

n°6541054
jnk2
Posté le 14-08-2008 à 13:33:57  profilanswer
 

oui je l'ai imprimé au taff (bah quoi c'est gratuit hihi)
m'enfin çà me parait bizarre cette histoire de temperature pourtant le bios que j'ai cest la 1104 (la dernière normalement)

n°6542548
jnk2
Posté le 15-08-2008 à 10:40:47  profilanswer
 

bon bah avec le ventirad d'origine çà marche mais la temperature reste assez elevée
60° et 80° en charge... inquiètant tout de même x_x

n°6542559
Profil sup​primé
Posté le 15-08-2008 à 10:44:57  answer
 

Salut,  
 
Tu as quoi comme alim ?

n°6542603
robarry
Posté le 15-08-2008 à 11:03:41  profilanswer
 

et comme boitier?? est-il bien ventilé? les températures sont celles relevées dans le bios?

Message cité 1 fois
Message édité par robarry le 15-08-2008 à 11:08:52
n°6542659
jnk2
Posté le 15-08-2008 à 11:34:18  profilanswer
 


 
salut papycool 52, j'ai une Coolermaster 600W ATX iGreen Power ..
 

robarry a écrit :

et comme boitier?? est-il bien ventilé? les températures sont celles relevées dans le bios?


 
robarry, le boitier que j'ai est une antec three hundred et comporte 5 ventilo 120x120

n°6542684
Profil sup​primé
Posté le 15-08-2008 à 11:49:08  answer
 

jnk2 a écrit :


 
salut papycool 52, j'ai une Coolermaster 600W ATX iGreen Power ..
 


 

jnk2 a écrit :


 
robarry, le boitier que j'ai est une antec three hundred et comporte 5 ventilo 120x120


 
Bon, bah, c'est du bon, donc, je partirai plutôt sur une CM défectueuse ou le proco (c'est plus rare).


Message édité par Profil supprimé le 15-08-2008 à 11:49:42
n°6543496
jnk2
Posté le 15-08-2008 à 20:44:13  profilanswer
 

bah zut alors u_u j'ai un E8400 tout neuf sniff et une P5E3 bah bien quoi u_u je suis deg m'enfin je pense que la temperature vient de ma part parce que j'ai du mal brancher la Noctua NH C12P mais bon jvois pas trop ou j'ai foiré le branchement (verifié par des personnes différents) m'enfin même en restant avec le ventirad d'origine la E8400 à 60° spas bon quoi =(

n°6543518
Activation
21:9 kill Surround Gaming
Posté le 15-08-2008 à 21:06:51  profilanswer
 

avec de la chance demain (si la livraison arrive) j ai la meme mobo et memoire vive... mais pas meme cpu (je vais mettre mon E7200 dessus)
 
ça pourra ptet donner des indice :D
 
edit: t as une photo de comment t as monté le rad


Message édité par Activation le 15-08-2008 à 21:11:06
n°6547306
jnk2
Posté le 18-08-2008 à 13:42:46  profilanswer
 

Je fais çà en rentrant =)  
j'ai rebranché la noctua et le proc est à 50 en idle et 60 en full
ça parait inquiètant ...
si quelqu'un peut m'aider =D

n°6547507
freejuga
Posté le 18-08-2008 à 15:04:38  profilanswer
 

non c'est normal...

n°6547598
jnk2
Posté le 18-08-2008 à 15:49:54  profilanswer
 

freejuga a écrit :

non c'est normal...


 
bon bah affaire résolue alors merci les gens =)

n°6549095
robarry
Posté le 19-08-2008 à 11:32:01  profilanswer
 

donc au départ le ventirad Noctua était mal posé!
content que cela fonctionne bien

n°6549327
jnk2
Posté le 19-08-2008 à 13:55:34  profilanswer
 

robarry a écrit :

donc au départ le ventirad Noctua était mal posé!
content que cela fonctionne bien


 
ouaip c'est eux et leur dessin trop mal fait xD
m'enfin çà va mieux là
 
merci encore les gens =)

n°6554846
jnk2
Posté le 22-08-2008 à 11:39:04  profilanswer
 

en fait avec real temp les temperatures sont aux alentours de 42° donc tout va bien =)
 

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu][P5E3 + E8400] proc à 60° en idle et 75° en full ?

 

Sujets relatifs
CM pour E8400 et G.Skill 8500 ?temperature ? Maximus formula + E8400 + Big typhoon
[résolu] Problème de PC qui s'éteint puis s'allume....[RESOLU] coefficient Q6600 sur P5Q-E
Proc + Carte mère + ram... pr 250 euros ?temperature des coeurs e8400
E8400 : 70°C en burn, danger ?A Supprimer (Mauvais endroit)
[RESOLU] Install XP OK mais boot plusPate thermique E8400 ?
Plus de sujets relatifs à : [résolu][P5E3 + E8400] proc à 60° en idle et 75° en full ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR