Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2372 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  reboot windows 7 PC nouvellement monté

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

reboot windows 7 PC nouvellement monté

n°8128005
Jeannotmoi
Posté le 24-11-2011 à 11:59:43  profilanswer
 

Bonjour  
J'ai une simple question mais embêtante pour moi: quand j'allume mon PC il reste 7-8 secondes allumé puis reboot tout seul en mode normal et fonctionne parfaitement. Lors de la mise en veille  le PC reboot à l'infini.  D'où peut venir le problème?  
Je viens de monter le PC et installer Windows 7 pro 64 bit.   Toutes les mises à jours sont faites et pilote à jour
J'ai mis Windows 7 sur un disque ssd Sata 3 60Go. J'ai mis le boot sur le ssd.  Je n'ai pas touché au reste du Bios.
rapport de who crashed normal.
Etant donné que c'est le premier PC que je monte un problème de branchement est-il possible dans ce cas?
 
Merci d'avance de l'aide que vous m'apporterez.

mood
Publicité
Posté le 24-11-2011 à 11:59:43  profilanswer
 

n°8128164
Cartoy
Posté le 24-11-2011 à 15:17:56  profilanswer
 

Code :
  1. mon PC il reste 7-8 secondes allumé puis reboot tout seul en mode normal


Ça veut dire qu'au début tu le lances en mode pas normal ? c'est à dire ?
 

Code :
  1. rapport de who crashed normal


Et kéki dit ?
 
 
Sinon, As tu pensé à connecter l'EATX 12V 8 broches pour ton CPU ? ainsi que le(s) connecteur(s) pour la carte graphique ?
 
Ton bios reconnait-il tout tes composants ?
 
Tu peux essayer une seule RAM a la fois aussi...des fois que...


Message édité par Cartoy le 24-11-2011 à 15:23:39
n°8128184
Jeannotmoi
Posté le 24-11-2011 à 15:40:17  profilanswer
 

c'est que j’éteins l'ordinateur normalement et quand je l'allume il y a de la lumière avec lecteur DVD et tout qui se met en route puis extinction des feux puis de nouveau des lumières avec lecteur DVD mais cette fois tout reste allumé et le PC démarre normalement.
pour le branchement EATX 12V 8 broches j'ai branché 2 block de 4 broches (je sais pas comment s'appelle les "clips" ) par contre sur le branchemetn de la carte mère (le gros clips) il manque 4 broches libres.
 
rapport who crash :
System Information (local)  
--------------------------------------------------------------------------------  
 
computer name: JEAN-PC  
windows version: Windows 7 Service Pack 1, 6.1, build: 7601  
windows dir: C:\Windows  
CPU: GenuineIntel Intel(R) Core(TM) i5-2500K CPU @ 3.30GHz Intel586, level: 6  
4 logical processors, active mask: 15  
RAM: 8565673984 total  
VM: 2147352576, free: 1975087104  
 
 
 
--------------------------------------------------------------------------------  
Crash Dump Analysis  
--------------------------------------------------------------------------------  
 
Crash dump directory: C:\Windows\Minidump  
 
Crash dumps are enabled on your computer.  
 
 
No valid crash dumps have been found on your computer  
 
 
--------------------------------------------------------------------------------  
Conclusion  
--------------------------------------------------------------------------------  
 
Crash dumps are enabled but no valid crash dumps have been found. It may be that there are problems which prevent crash dumps from being written out. Check out the following article for possible causes: If crash dumps are not written out.  
 
In case your computer does experience sudden reboots it is likely these are caused by malfunctioning hardware, power failure or a thermal issue. To troubleshoot a thermal issue, check the temperature using your BIOS setup program, check for dust in CPU and motherboard fans and if your computer is portable make sure it's located on a hard surface. Otherwise it's suggested you contact the support department of the manufacturer of your system or test your system with a memory test utility for further investigation.  
 
Check out the following articles for more information: Troubleshooting sudden resets and shut downs.  
 
Read the topic general suggestions for troubleshooting system crashes for more information.  
 
Note that it's not always possible to state with certainty whether a reported driver is actually responsible for crashing your system or that the root cause is in another module. Nonetheless it's suggested you look for updates for the products that these drivers belong to and regularly visit Windows update or enable automatic updates for Windows. In case a piece of malfunctioning hardware is causing trouble, a search with Google on the bug check errors together with the model name and brand of your computer may help you investigate this further.  

n°8128187
Jeannotmoi
Posté le 24-11-2011 à 15:42:38  profilanswer
 

et j'ai oublié de mentionner que quand je redémarre windows par le menu démarrer il ne fait pas le problème (il démarre en une fois sans s'arrêter )

n°8128191
Cartoy
Posté le 24-11-2011 à 15:55:29  profilanswer
 

Essai de voir si ton CPU ne chauffe pas trop, soit dans le bios, soit avec windows http://www.alcpu.com/CoreTemp/

n°8128192
Jeannotmoi
Posté le 24-11-2011 à 15:58:44  profilanswer
 

dans le bios le CPU reste stable à 50 degrés. et mon PC est stable pas de soucis même après 3 H de battlefield 3.
par contre l'histoire des branchement ATX de CPU j'ai fais une erreur ou pas?

n°8128194
Jeannotmoi
Posté le 24-11-2011 à 16:00:11  profilanswer
 

tous les composants sont reconnus et à jour.

n°8128203
Cartoy
Posté le 24-11-2011 à 16:09:34  profilanswer
 

c'est bon faut les brancher.
 
Donnes toujours ta config ca peut servir...
 
En faite ta des pb que quand il se met en veille...reboot à l'infini ? et le crash Dump dans l'histoire il arrive quand ?

n°8128264
Jeannotmoi
Posté le 24-11-2011 à 17:13:14  profilanswer
 

j'ai des problèmes lors du premier démarrage quand l'ordinateur est éteint et que je l'allume (reboot une fois). également des problèmes car si je mets en veille il reboot à l'infini.
crash dump? je ne sais pas ce que c'est... ^^


Message édité par Jeannotmoi le 24-11-2011 à 17:14:52
n°8128358
FanboyNvid​ia
FanboyIntel
Posté le 24-11-2011 à 18:45:29  profilanswer
 

Alimentation marque et puissance ? :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
mood
Publicité
Posté le 24-11-2011 à 18:45:29  profilanswer
 

n°8128426
Jeannotmoi
Posté le 24-11-2011 à 19:48:55  profilanswer
 

voilà la config de mon PC. à savoir que à par le reboot aucun problème du PC je peux jouer 3 H non stop avec tout au max.
 
OCZ 600W StealthXStream 2
MSI GeForce GTX 560 Ti 1Go Twin Frozr II OC 880MH
Boitier PC Zalman Z9 Plus
Disque dur Samsung SpinPoint F3, 500 Go
Carte mère Asus P8P67 (Rev. B3)
Intel Sandybridge Core i5 2500K
Kingston HyperX 8Go DDR3 1600Mh

n°8128597
Jeannotmoi
Posté le 24-11-2011 à 22:36:47  profilanswer
 

et qu'est ce que crash dump?

n°8128610
Cartoy
Posté le 24-11-2011 à 22:44:48  profilanswer
 

Jeannotmoi a écrit :

 
--------------------------------------------------------------------------------  
Crash Dump Analysis  
--------------------------------------------------------------------------------  
 
Crash dump directory: C:\Windows\Minidump  
 
Crash dumps are enabled on your computer.  
 
 
No valid crash dumps have been found on your computer  
 
 
--------------------------------------------------------------------------------  
Conclusion  
--------------------------------------------------------------------------------  
 
Crash dumps are enabled but no valid crash dumps have been found. It may be that there are problems which prevent crash dumps from being written out. Check out the following article for possible causes: If crash dumps are not written out.  
 .....................
 


n°8128613
Cartoy
Posté le 24-11-2011 à 22:45:54  profilanswer
 

c'est un rapport de crash apparemment ,c'est pour ca que je te demandais qd ca arrivait en faite...

n°8128995
Jeannotmoi
Posté le 25-11-2011 à 13:00:02  profilanswer
 

ça arrive que au démarrage de l'ordinateur et à la mise en veille de celui ci mais pas quand je redémarre via windows.

n°8129211
Jeannotmoi
Posté le 25-11-2011 à 16:24:14  profilanswer
 

J'ai en plus un SSD de 60 G où j'ai installé windows 7 pro 64 bit

n°8129271
Jeannotmoi
Posté le 25-11-2011 à 17:36:22  profilanswer
 

J'ai réglé le problème!! sur la carte mère j'ai fait tout un tas de test et en fait l'interrupteur TPU était sur enable (sur ma Carte mère Asus P8P67 (Rev. B3)). J'ai essayé de le mettre sur disable et là le PC démarre en une seule fois et se met en veille normalement!!  
J'ai installé la carte mère et le PC sans modifier cet interrupteur qui était sur enable de base alors que la notice spécifiait que tout était réglé de base sur disable.
d'où ma dernière question : est-il nécessaire de réinstaller quoi que ce soit (car l’installation a été faite avec cet interrupteur sur enable)?
 
Merci en tout cas de vos réponses!!

n°8129296
Cartoy
Posté le 25-11-2011 à 18:00:06  profilanswer
 

non pas la peine,
 
cool que t'as solutionné !
 
effectivement y'avait deja un pb similaire ici http://forum.hardware.fr/hfr/Hardw [...] 6151_1.htm
 
++


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  reboot windows 7 PC nouvellement monté

 

Sujets relatifs
Conseil de config pour de la CAO: iMac ou monter son PC ?Disque USB ne démarre pas sur ce PC [résolu]
PC gamer à ≈ 2000 €PC difficile à réveiller
Transférer wi-fi du PC de bureau à PC portable...?question carte firewire possible sur PC ACER el13300
Mon PC démarre tout seulTitre à changer - merci.
Conseils Changement de RAM PC portable[aide 1er montage PC] Il s'eteint au bout d'un moment d'inactivité
Plus de sujets relatifs à : reboot windows 7 PC nouvellement monté


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR