Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1791 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [QST] problème nouveau pc !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[QST] problème nouveau pc !

n°5006699
hardcore59
Posté le 23-08-2006 à 00:57:19  profilanswer
 

Bonsoir à vous tous.
Voilà j'ai acheté juste avant de partir en vacance (c'est à dire 12 jours) du matos pour mon nouveau pc chez LDLC:
AMD Athlon 64 X2 Dual-Core 4200+ Socket 939 (version boîte)  
Arctic-Cooling MX-1 - Pâte thermique
ASUSTeK A8N32-SLI Deluxe (NVIDIA nForce4 SLI X16) - ATX
Fortron Blue Storm - Alimentation 400W ATX12V v2.0
Maxtor DiamondMax Plus 80 Go 7200 RPM UDMA 133 (bulk)
Powercolor X1800 GTO - 256 Mo Dual DVI VIVO HDTV - PCI Express (ATI Radeon X1800 GTO)  
Thermaltake Armor Jr (coloris noir) - VC3000BWS - Acier/Aluminium
 
Mais j'ai un problème, quand je veux installer Windows XP pro cela ne fonctionne pas du tout. Il veut bien formater le disque puis à la fin du formatage, l'ordinateur s'éteint complètement. Quand je le redémarre, il y a un message d'erreur (mais normal il n'y a pas de système d'exploitation d'installé) mais il ne fais que rebooter.
J'ai essayé de changer de nappe, mais toujours aucun succés pour installer windows. J'ai essayé avec un autre disque dur Maxtor DiamondMax plus 9 et cela fais la même chose.
 
Donc j'ai envoyé un message à LDLC de ce que je viens de vous dire et ils m'ont dis d'essayer le programme memtest.
 
Cela étant télécharger, graver et essayer mais cela me donne toujours de mauvais résultats pendant plusieurs essais. Il faut savoir que j'ai installer ce nouveau pc avec la mémoire (ddr) de mon ancien pc (1 barrette de 256mo ?mhz et 1 barrette de 512mo à 400mhz), mais que je vais remplacer rapidement.
Lors du 1er démarrage avec ce programme, il m'a trouvé 2 erreurs dans le test 4 puis plus de 600 erreurs dans le test 6 ! Et plus rien ne se passe à la fin du test 6.
Je redémarre l'ordinateur avec la même configuration et là il ne me donne pas d'erreur dans le test 4 mais idem pour le test 6.
J'essaye le test juste avec la 512mo de ram et là à la fin du test n°3, l'ordi s'est éteint. Je le rallume de suite, et je suis allais voir la température du CPU dans le bios et là il m'a donnais une température de 77°C !!
Donc j'ai attendu un petit peu, et j'ai relancer le test et là il a pu me redonner les 2 erreurs lors du test 4 mais il est resté encore sur la fin du test 6 sans pouvoir continuer.
Certes il doit y avoir un problème de mémoire (peu être ma mémoire trop vieille ?.....) mais le processeur me paraît en surchauffe ce qui pourrait comprendre l'arrêt de l'ordinateur ? Pourtant le processeur est bien ventillé et est équipé de son radiateur et ventilateur fourni avec. De plus je n'ai pas eu besoin de rajouter de la pâte thermique puisqu'il en possédait déjà.
 
Je viends de leur envoyé ce mail aussi, mais je voudrais un peu vos avis dessus car je désépére un peu là  :ouch:  :fou:  
 
Merci  :jap:

mood
Publicité
Posté le 23-08-2006 à 00:57:19  profilanswer
 

n°5006701
cepiat
Posté le 23-08-2006 à 00:59:57  profilanswer
 

mon avis , tu va galérer avec ldlc faut pas acheter là bas ...... le service client est déplorable

n°5006887
benjimk2
Posté le 23-08-2006 à 08:26:29  profilanswer
 

Change ta ram et regarde sur la doc de la carte mere si elle est bien compatible  
sinon tu a essayé avec celle de 256 seul???

n°5007430
yorel1
Posté le 23-08-2006 à 13:11:15  profilanswer
 

oubli le service client, t'a deux problemes:
1- HDD maxtor= totalement incompatible avec a8n telle qu'elle soit!!!
2- processeur amd 64 x2 incompatible avec bios a8n!!
va voir le post :" rien ne s'affiche"  et tu vera que nous sommes nombreux a avoir le meme pb que toi!!!!
a+

n°5007779
hardcore59
Posté le 23-08-2006 à 15:27:55  profilanswer
 

yorel1 a écrit :

oubli le service client, t'a deux problemes:
1- HDD maxtor= totalement incompatible avec a8n telle qu'elle soit!!!
2- processeur amd 64 x2 incompatible avec bios a8n!!
va voir le post :" rien ne s'affiche"  et tu vera que nous sommes nombreux a avoir le meme pb que toi!!!!
a+


Merci je vais aller voir l'autre topic mais pour le disque dur, il est en IDE alors que les problèmes sont sur les maxtor sataII, j'ai bon ?
Pour le 2, le bios me reconnait bien mon dual core à 2200mhz :/
J'ai la version bios 1103.


Message édité par hardcore59 le 23-08-2006 à 20:56:52
n°5009821
ptifouqs
Posté le 24-08-2006 à 13:18:05  profilanswer
 

Comment ca les dd maxtor sont incompatibles avec avec ma CM????????? j'ai parcouru pas mal de forum mais on ne m'as jamais dit ca !!!!!!!!!!
Ca viendrais donc de mon DD????????
Comment en etre sur????

n°5009862
darkry54
ITService :: IT Director
Posté le 24-08-2006 à 13:35:12  profilanswer
 

cepiat a écrit :

mon avis , tu va galérer avec ldlc faut pas acheter là bas ...... le service client est déplorable


 
le forum est en partit de ldlc :)


---------------
Thermaltake Xaser VI :: Asus P5N-e SLi - Intel Core 2 Duo E8600 3.33Ghz - 4 Go DDR2 PC-800 Corsair TwinX - Disques : WD500Go SATA + WD500Go SATA + WD500Go SATA + WD320Go + WD320Go IDE - HIS HD4870 ICEQ4+ Turbo 1go - Asus HD3450 256 Mo - Ecrans : 3 x ACER
n°5010219
hardcore59
Posté le 24-08-2006 à 16:00:08  profilanswer
 

ptifouqs a écrit :

Comment ca les dd maxtor sont incompatibles avec avec ma CM????????? j'ai parcouru pas mal de forum mais on ne m'as jamais dit ca !!!!!!!!!!
Ca viendrais donc de mon DD????????
Comment en etre sur????


Oui c'est sûr le sata II en MAXTOR ne fonctionne pas !  :ouch:  
va dans google et tape -> "probleme a8n32 sli deluxe maxtor sataII" et tu vas le nombre de gars avec ce problème, et j'ai eu confirmation cet aprém du vendeur de ma boutique d'informatique où je suis allais voir la ram à prendre, mais malheuresement il en avait plus :cry:  mais demain ils en auront  :D  ;)  
Déjà pour moi y'aura un problème de régler, mais il m'en reste un plus sérieu la température du proc  :ouch:  :ouch:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [QST] problème nouveau pc !

 

Sujets relatifs
Aider moi pour un gros probleme de ventilateur !Probleme cle USB
Probleme de température ou pas?DivXboX - Avis matos & problème conception
Problème de démarrageGros problème : pc qui fait un bruit sourd
[X800 XL AIW] problème son sur compositeasus k8n probleme de boot
Probleme config C2D asus p5b et gskill PC6400 NR boot pasProblème sur DFI Nf4 Ultra-D
Plus de sujets relatifs à : [QST] problème nouveau pc !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR