Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1149 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme cg xfx8500gt

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme cg xfx8500gt

n°6859462
chtyalex
Posté le 24-02-2009 à 08:17:44  profilanswer
 

bonjour a tous
 
depuis quelque temps j'ai un gros problème avec ma cg
 
cela va faire un an que je l'ai installer , et pendant 6 mois aucun problème , et du jours au lendemain j'ai commencer a avoir des plantages de texture et des frezzes qui m'obligeai  a rebouter le PC manuellement .
 
j'ai donc regarder du coter des températures en cherchant sur le web , qui paraissez normale (60° au repos et 70° après 1 heure de jeu) , donc j'ai regarder auprès de l'alim , a première vu 500 watt correct pour ma config , j'ai essayer en mettant les drivers a jour , toujours pareil .
 
j'ai voulu tester en overclockant pour voir un peu la réaction et a part un élévation de température (99° pour 30 min de jeu) toujours les mêmes problèmes, donc j'ai fait l'inverse pour voir , j'ai baisser les fréquences mais toujours les même plantage , j'ai donc remis les fréquences d'origine .
 
donc je suis allez voir dans un magasin d'informatique qui ma dit que ma carte chauffer beaucoup trop et d'installer un ventillo plus puissant , j'ai donc pris un zalman VF700-ALCU , qui a bien refroidit la cg (50° au repos et 60° en jeux) mais qui n'empêche pas les plantages.
 
j'aimerai savoir si quelqu'un aurait une idées pour mon problème ??
 
carte hs , alim ,.....
 
de plus je joue a des jeux qui ne sont pas très gourmand (mohaa knc tmn)  
 
ma config
carte mère : asus m2n
processeur : DualCore AMD Athlon 64 X2, 2100 MHz (10.5 x 200) 4000+
alim : 500w marque??
systeme d'exploitation :xp pro ultimate 7 pack 3  
cg : xfx 8500gt 512mo
 
Températures actuel de ma config  
 
Carte mère 32 °C       (38° en jeu)
CPU #1 / Coeur #1 13 °C  
                                         } (27° dans le BIOS )        ( 22 et 24° en jeu)
CPU #1 / Coeur #2 9 °C  
MCP 42 °C    (44° en jeu)
Aux 17 °C    (22° en jeu)
GPU 51 °C   (50° donner par la sonde du boitier)   (59° en jeu)
Seagate ST3200826AS 37 °C  
 
Processeur 3245 RPM
 
Valeurs de voltage  
 
Noyau CPU 1.33 V
+3.3 V 3.30 V
+12 V 12.03 V
Batterie VBAT 3.07 V
 
merci de me donner une réponse
 
a bientôt :)  
 
 
 
 

mood
Publicité
Posté le 24-02-2009 à 08:17:44  profilanswer
 

n°6859474
Ancestrle
Posté le 24-02-2009 à 08:38:24  profilanswer
 

A priori l'alim on peux l'écarter les tensions ont pas l'air dégueu et dans le cas ou c'est une noname vu la gueule de la config même une LC power la tient :)
 
Le coup du VF700 sur une 8500 tu peux de suite rayer ton revendeur de ta liste des " possible gars a qui je filerais un jour de la thune " car c'était une belle connerie, une cg qui tient pas ses réglages d'origine c'est retour SAV c'est tout le VF700 c'est si oc ou si trop de bruit avec celui de base ... sinon tes temp étaient normal pour un gpu même avant de changer le ventilo.
 
Les températures Cpu que tu nous donne sont surement fausse 13° et 9° c'est tres bas d'autant plus si tu est avec le rad AMD ...
 
Et le xp pro ultimate 7 pack 3 je connais pas c'est peut etre un xp sp3 ?
 
Enfin bref dans un premier temp desinstall proprement les anciens drivers avec driver cleaner ( a telecharger ), redémarre et install ensuite les dernier drivers en date de ta CG dispo sur le site Nvidia.
 
Une fois que tu as fait ca tu fait d'abord un test occt 1h ( a telecharger ), puis un bench du style 3Dmark06 et tu nous poste les résultats ca permettra au moin d'écarter certains de tes composants.
 
Personnellement je pencherais vers un probleme d'alim qui s'essoufle :/

n°6860151
chtyalex
Posté le 24-02-2009 à 17:25:25  profilanswer
 

merci de répondre aussi vite  
 
bon pour les drivers j'ai déjà essayer avec driver cleaner , nouveau driver et ancien  
 
température du proc je me doute bien quelle sont fausse , 27 ° dans le BIOS au démarrage
 
j'ai fait un test ottc , il me marque aucun problème pour tout les test (je voie pas trop comment afficher les rapport j'ai que des images :S)
 
3dmark06 me dit 2657 point ensuite pareil pour les rapport je trouve pas :S
donc je c'est pas trop la :'(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme cg xfx8500gt

 

Sujets relatifs
Probleme d'écran qui bip.probleme qualité hd par rapport a vga sur tv lcd!$!$!!!!
[RESOLU]Probleme Crysis Warhead / radeon X1900XTProblème de ram avec la carte mère MSI G31M2-FD V2
Problème résolution instable - NVidia GeForce 7300 LEProblème WIFI
Problème d'installation driver carte graphiqueProblème de flash bios -> memoir einssufisante...
Nouveau problème de bootProblème boot après mise à jour ? (photo)
Plus de sujets relatifs à : probleme cg xfx8500gt


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR