Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
395 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème boot après mise à jour ? (photo)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème boot après mise à jour ? (photo)

n°6858255
Lister_
Touriste
Posté le 23-02-2009 à 12:03:12  profilanswer
 

Bonjour,
 
Voilà je voulais mettre mon BIOS à jour, j'avais tjs eu peur de mal faire qq chose (bien que se soit tout simple) et résultat j'ai réussi à faire une connerie apparemment.
J'ai peur d'avoir fais une connerie.
 
J'ai fais "programme de mise à jour des informations du chipset intel (se que j'ai trouvé sur le CD Asus)
 
Il a voulu redémarré et j'ai eu une erreur juste avant qu'il reboot, je ne sais pas quoi j'ai pas eu le temps de lire.
 
Donc, je ne peux plus booter sans faire F5 et choisir le HDD en boot, ont dirai qu'il trouvé plus le disc dur où booter...
 
Image de l'erreur : http://img179.imageshack.us/my.php?image=p2230005.jpg
 
Je ne sais pas quoi faire pour qu'il reboot à nouveau normalement, à chaque re démarrage il update les port USB, ça prend 1min sans souris clavier au début c'est chiant.
 
Donc comment faire, tout remettre à zero ? Mais comment ?
 
Config :
 
Carte mère : Asus P5Q-E
Processeur : Intel® Core™ 2 Quad Q9550
Carte graphique : Gainward Radeon™ HD 4870 1 Go Golden Sample Edition
Ram : G.Skill Kit Extreme2 2 x 2 Go PC8500 PK
HDD : Western Digital Caviar Blue S-ATA 640 Go - 16 Mo
Graveur DVD : Samsung SH-S223Q - OEM, noir  
Windows XP Home SP3
Pas de lecteur Disquette
 
Merci beaucoup d'avance, je n'y connais vraiment rien en bios...Ça peut se réparer ?

mood
Publicité
Posté le 23-02-2009 à 12:03:12  profilanswer
 

n°6858259
bibiche331
Posté le 23-02-2009 à 12:06:24  profilanswer
 

essaye un clear cmos

n°6858287
morganno
oui oui, toi aussi.
Posté le 23-02-2009 à 12:33:38  profilanswer
 

Tu as un Raid ?    

 

Si tu tapes a b ou c ca fait qqchose?


Message édité par morganno le 23-02-2009 à 12:34:41

---------------
--Message édité et parfois même médité --
n°6947747
Jonathans
Street racing is not a crime !
Posté le 06-05-2009 à 23:34:25  profilanswer
 

Vieux topic mais comme j ai eu le meme probleme. Si ca peut aider :  
 
Faut mettre le dd en unique peripherique au demarage.


---------------
ma moto

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème boot après mise à jour ? (photo)

 

Sujets relatifs
problème de fréquence d'affichage en 1600 (7300SE)Probleme disque dur externe Freecom
Probléme de plantage avec une X1900 = Tensions faussesProblème fichier .dll
[Probleme] Gestionnaire des tâchesprobleme DD
Problème sur Gainward 4870 GSProblème de surchauffe
problème de SLI avec Far cry 2 
Plus de sujets relatifs à : Problème boot après mise à jour ? (photo)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR