Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2232 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de réseau : Vitesse et Duplex.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de réseau : Vitesse et Duplex.

n°10883978
Gregt59
Posté le 15-11-2020 à 20:20:31  profilanswer
 

Bonjour, je rencontre un soucis au niveau de mon réseau.  
J'ai eu la Fibre il y'a peu, et depuis, j'ai parfois ma carte réseau qui se déconnecte tout seul.  :??:  
 
 
J'ai internet et parfois dans la journée, j'ai un logo qui m'indique que je n'ai pas d'internet et qu'aucun câble est branché, puis 2/3 secondes plus tard hop ! Ca revient. C'est Incroyable..  :pt1cable:  
 
Après avoir cherché j'ai trouvé le paramètre "défaillant" : "Vitesse et Duplex."
 
https://zupimages.net/up/20/46/2f7i.png
 
 
 
 
Il était en Négociation automatique
 
J'ai donc mis sur 1gbits/sec : Aucune connexion. Rien. Même au bout de 10/15 minutes : Selon mon PC aucun câble n'est branché.  
Du coup, j'ai descendu d'un cran : 100 Mbps Full duplex et la, ma connexion internet est revenu.
Débit correct, sauf l'upload qui est 4 fois moins élevé qu'en Neg.Auto.  
 
Et depuis 1 semaine plus de problème..  
 
L'hypothèse que j'en tire est que mon Windows bascule par moment de 100 mbps à 1 gbps pour, je ne sais quelle raison ? Ce qui me fait donc, perdre la connexion.  
 
J'ai un vieux câble cat 5 d'une bonne dizaine d'année si c'est pas plus qui d'ailleurs me limite à 12,5 MBps, Le PC est assez récent (Ryzen tous ça... bref.)  
 
 
--> Est-ce possible que ce soit le câble qui soit défaillant ? (Je ne sais même pas comment un câble pourrait l'être ?) Ou alors le Windows ?  
--> Et pourquoi lorsque je mets sur 1gbits/sec ça ne fonctionne pas ?  
 
Merci !


Message édité par Gregt59 le 15-11-2020 à 20:21:57
mood
Publicité
Posté le 15-11-2020 à 20:20:31  profilanswer
 

n°10883989
kabyll
Posté le 15-11-2020 à 20:28:19  profilanswer
 

je vois que t'as Nord VPN, si tu le désinstalles carrément?


---------------
Infographiste 3D & Post-Production - Freelance
n°10883993
oO_SHARK_O​o
Posté le 15-11-2020 à 20:33:44  profilanswer
 

Un brin coupé dans le câble ?

n°10884000
Gregt59
Posté le 15-11-2020 à 20:38:17  profilanswer
 

J'avais tenté de désactiver "les VPN", mais ça n'avait rien changé. Actuellement après désinstallation : Même problème si je règle en 1gbits/sec
[img] https://zupimages.net/viewer.php?id=20/46/r20u.png [/img]
 
Cette fois j'ai tout désinstaller, j'ai remis en Négociation auto pour tester de mon côté.
Mais je doute que ça change quelque chose.
 
 
Un brin coupé ? Je sais pas j'ai tenter de le bouger, rien ne se déconnecte. Et la cela fait 1 semaine que je n'ai plus de problème donc bon.. :/


Message édité par Gregt59 le 15-11-2020 à 20:41:07

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de réseau : Vitesse et Duplex.

 

Sujets relatifs
Problème adaptateur HDMI vers VGAx570 BSOD problème driver impossible d'accéder à windows
Problème de bootProbleme de carte mère, comment la faire évoluer?
Problème PC qui s'éteint tout seulProblème démarrage pc
Probleme bug led ll120b450 + 3700x problème de ram en dual channel
Raytracing, DLSS et probleme de nettetéRéseau pourri, que faire?
Plus de sujets relatifs à : Problème de réseau : Vitesse et Duplex.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR