Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2058 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème ventilateur 1080 TI + boitier.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème ventilateur 1080 TI + boitier.

n°10448775
Peeaanut
Posté le 18-10-2018 à 00:29:14  profilanswer
 

Bonjour à tous je vous explique le problème rencontré sur un PC neuf monté par moi même il y a 2 semaines.

 

(edit)
Asus ROG STRIX Z370-E GAMING

 

I7 8700k + Thermaltake CL-W158-PL12SW-A

 

G.Skill F4-3200C16D

 

Samsung MZ-V7P1T0BW 1to

 

1080 TI Rog Strix OC

 

Thermaltake - Toughpower Grand RGB 80Plus Gold 850W

 

Tout ça dans un Thermaltake View 71 TG RGB Black

 

Lors du tout premier boot du PC tout allait bien.
Il atteint les performances attendu, il est tout neuf, on kiff !
La journée passe, j'éteint le PC c'est l'heure d'aller dodo. ( Windows > Marche/Arrêt/Arrêté )
Je ne switch pas l'alim sur off. Du coup, y'as une diode carte mère qui resté allumée, ainsi que 2 autres diodes sur la carte graphique.
Ces diodes signifient que le PC est toujours alimenté. Chose normal.  

 

Le lendemain, j'allume le PC, petit détail qui attire mon attention dans un premier temps :

 

Au démarrage les ventilateurs du boitier ont du mal à s'élancer... obligé de leur mettre une petite poussée du doigt pour qu'il se mette à tourner... bizarre...
Bref, ça démarre... j'arrive sur le bureau... et là :

 

1 des 3 ventilateurs de la 1080 TI rog strix a décider de se prendre pour un avion de ligne !
Il est incontrôlable dans GPU TWEAK quand je veux baisser la vitesse et je le vois a 3500 RPM dans le monitor !
 
Et peu importe ce que je fais sur le pc... jeux ou bureau... il souffle...

 

Je redémarre le pc... PAREIL... rahhh... fais iéch !!!...

 

J'éteint le PC... Je switch l'alim sur OFF... Je débranche l'alim du PC... J'appuie sur le bouton allumer du boitier pour décharger...

 

Quand il est vidé en électricité ( donc que les petites diodes s'éteignent ) , je re-branche le tout... J'allume le PC et là ... miracle.... tout fonctionne à merveille !!!...
Pas de problème de ventilos, ils tournent tous nickel et ceux de la carte graphique répondent dans GPU Tweak...

 

En gros je dois débrancher à chaque fois l'alim et déchargé, pour qu'au démarrage les ventilos fonctionne correctement.. et je vous avoue que ça me gêne un peu.... !

 

Pouvez-vous s'il vous plait me donner votre avis la dessus et ainsi m'aider à cibler le problème ?
Carte graphique ? Carte mère ? Alim ?

 

Je vous serais très reconnaissant.... Merci à ceux qui ont pris le temps de me lire !

 


Signé un monteur novice qui sait pas quelle pièce renvoyer...
Merci encore.


Message édité par Peeaanut le 18-10-2018 à 00:55:39
mood
Publicité
Posté le 18-10-2018 à 00:29:14  profilanswer
 

n°10448777
sebg@33
power is within us
Posté le 18-10-2018 à 00:31:27  profilanswer
 

Salut, donne nous la config entière. Et surtout l'alimentation ?

n°10448790
Peeaanut
Posté le 18-10-2018 à 00:57:00  profilanswer
 

sebg@33 a écrit :

Salut, donne nous la config entière. Et surtout l'alimentation ?


 
Je suis bête de ne pas avoir préciser plus que ça... j'ai edit.  
 
Sinon, voici :
 
Asus ROG STRIX Z370-E GAMING
 
I7 8700k + Thermaltake CL-W158-PL12SW-A
 
G.Skill F4-3200C16D
 
Samsung MZ-V7P1T0BW 1to
 
1080 TI Rog Strix OC
 
Thermaltake - Toughpower Grand RGB 80Plus Gold 850W
 
Tout ça dans un Thermaltake View 71 TG RGB Black

n°10448797
tchupa
Chups !
Posté le 18-10-2018 à 02:15:40  profilanswer
 

:hello:
 
As-tu essayé de mettre le bios à jour de ta CM avant toute chose ? Si oui essayes de faire un clear CMOS.
 
Sinon cela peut-être un faux contact quelque part. Cela vaut le coup d'essayer de tout démonter intégralement, en déconnectant tous les câbles, en soufflant un peu partout puis tester hors boitier.
 
Vérifie au passage que le socket CPU n'a pas de pins tordus.
 
Après alim ou carte-mère, difficile à dire comme ça. A priori si l'alim avait un souci le PC ne démarrerait même pas, donc je pencherais plutôt pour la CM, mais il te faudra faire un test croisé pour en avoir la certitude.
 
Tu as acheté où ton pc ?


---------------
Mes transactions achat/ventes sur HFR antérieures à 2011

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème ventilateur 1080 TI + boitier.

 

Sujets relatifs
Changer ma CG Nvidia GTX 750 Tigtx 1080 neuve cassé? plus de cheveux à arracher...
Coup de jus RJ45 + boitier PCML330G6 - Probleme Fan
Problème boot SSD après clonageAnnonce 1080 ti faut t'elle le coup
Recherche boîtier ultra compact !GTX 1080 Ti vers RTX 2080 Ti : processeur suffisant ?
Problème clef d'activation windows 10 
Plus de sujets relatifs à : Problème ventilateur 1080 TI + boitier.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR