Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1810 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème après mise en veille PC Win10

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème après mise en veille PC Win10

n°10923853
Raphibot
Posté le 05-01-2021 à 19:28:53  profilanswer
 

Salut tout le monde, j’aurais besoin d’un petit coup de main pour m’aider avec un soucis au sujet d’une sortie de mise en veille sur mon PC.
Je vous envoie la configuration →Windows 10 (7)Home OEM 64bits
→Intel Core i5 2500K  
→Nvidia GTX 970  
→Gigabyte GA-Z68XP-UD3  
→ Corsair CML8GX3M2A1600C9 Vengeance Black LP 8GB (4x4GB) DDR3 1600 Mhz CL
→Western Digital Blue SATA - 1 To - 32 Mo (OS) + Crucial 250 Go SSD interne MX500 Vide  
→Be Quiet Pure Power L8 - 630W.
 
Déroulement :
Alors hier soir/cette nuit j’ai quittée mon PC en le mettant en veille pour le reprendre aujourd’hui dans la journée. Cependant il a l’habitude de se mettre en route vers 7h tout seul je sais pas si c’est lié à la fin du mode nocturne ou au démarrage rapide, ensuite je le remets donc en veille mais en me mettant dessus y’a quelques minutes pour le faire sortir de veille en général j’appuie sur la souris, c’est ce que je fais mais là, hop la souris s’allume, l’ordi s’allume à peine 1/2 seconde puis s’éteint, et même en appuyant sur le bouton reset ou même en le mettant hors tension avec l’interrupteur derrière ou de la multiprise, ça refait la même ensuite.
 
Petite information :
Je vois le voyant de la clef Wifi allumé lors de la phase appuie sur le pc et même après les 1/2 seconde ça le reste,
Le PC peut se couper en restant appuyer (je le remarque par la clef)
Écran noir tout le long de l’opération  
 
Merci


Message édité par Raphibot le 05-01-2021 à 19:31:25
mood
Publicité
Posté le 05-01-2021 à 19:28:53  profilanswer
 

n°10923944
Pachparla
ou par ici.
Posté le 05-01-2021 à 23:37:07  profilanswer
 

Slt,
 
soucis d'alim ?
 
Tu peux déjà essayer en retirant la carte graphique et te brancher sur une sortie de la carte mère pour passer par l'igp du cpu, des fois que ce soit la carte graphique qui déconne.

n°10923954
Raphibot
Posté le 06-01-2021 à 00:15:31  profilanswer
 

À ma connaissance j’ai pas diagnostiqué de soucis avec l’alimentaire pour information mais c’est possible.
Je tenais aussi à apporter des précisions que dernièrement c’est à dire Novembre j’ai eut un duo de barrettes de RAM qui était cuite du coup j’ai du en prendre des nouvelles. J’ai eut du mal à identifier que ça venait de la et pas vraiment de temps à ce moment. Mais il faisait planter au démarrage mon PC avec divers soucis freeze, BSOD, écran noir mais tour allumé.
(Vous pouvez voir sur mon profil et ancien message)
 
En toute honnêteté j’ai du mal à y voir un soucis de GPU car la tour se lance juste le temps d’appuyer sur le bouton. Je tenterais la manip quand je pourrais.


Message édité par Raphibot le 06-01-2021 à 00:18:42
n°10927018
swissforev​er
i7 Inside
Posté le 11-01-2021 à 21:38:15  profilanswer
 

chaleur ?


---------------
Swisscore
n°10935196
Raphibot
Posté le 25-01-2021 à 22:42:56  profilanswer
 

Pachparla a écrit :

Slt,
 
soucis d'alim ?
 
Tu peux déjà essayer en retirant la carte graphique et te brancher sur une sortie de la carte mère pour passer par l'igp du cpu, des fois que ce soit la carte graphique qui déconne.


 
Hello désolé du temps, j’ai toujours pas réglé le soucis.
J’ai essayé de retirer complètement la GPU et de voir si le PC se lance sans carte et sans brancher sur la carte mère, le PC fait exactement pareil sans GPU.
 
J’ai aussi essayé de jouer avec les 4 barrettes de RAM en laissant une paire puis l’autre voir une de chaque sur chaque support. Même Zéro barrette et même soucis.
Chaleur possible mais mon PC est presque pas poussiéreux dedans !


Message édité par Raphibot le 25-01-2021 à 22:46:39
n°10935297
kenpachi07
Posté le 26-01-2021 à 08:50:20  profilanswer
 

j'ai du mal à comprendre ton souci ... il se passe quoi ? tu n'arrives plus à retourner sur windows c'est ça ?
le pc donne juste signe de vie 1s et se rééteind cash ?
 
si c'est le cas, fais lui un clear cmos, (retrait pile quelques minutes), les z68 sont parfois capricieuses, c'est le tout début des bios uefi, et parfois ça déconne sans raison.

n°10935366
artouillas​sse
Schtroumpf qui peut !
Posté le 26-01-2021 à 10:23:02  profilanswer
 

kenpachi07 a écrit :

si c'est le cas, fais lui un clear cmos, (retrait pile quelques minutes), les z68 sont parfois capricieuses, c'est le tout début des bios uefi, et parfois ça déconne sans raison.


Et si la pile a le même age que la config c'est le moment de la remplacer.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10936750
Raphibot
Posté le 27-01-2021 à 18:49:24  profilanswer
 

kenpachi07 a écrit :

j'ai du mal à comprendre ton souci ... il se passe quoi ? tu n'arrives plus à retourner sur windows c'est ça ?
le pc donne juste signe de vie 1s et se rééteind cash ?
 
si c'est le cas, fais lui un clear cmos, (retrait pile quelques minutes), les z68 sont parfois capricieuses, c'est le tout début des bios uefi, et parfois ça déconne sans raison.


 
Je pensais que j’avais bien expliqué la chose.
Mon PC donne juste signe de vie 1S et s’éteint cash oui voilà.
 
Je connais pas le clear cmos. En gros je retire la pile de l’alimentation ?
Je dois changer de PC dans peu de temps, j’attends le retour des RTX 3xxx en plus.
 

artouillassse a écrit :


Et si la pile a le même age que la config c'est le moment de la remplacer.


 
Oui, sûrement l’alimentation date de la config.
Comment faire pour procéder ? Je dois trifouiller l’Alim ? Ça se trouve où la pile ?
 
(Je vais voir sur internet pour un tuto clearcmos)


Message édité par Raphibot le 27-01-2021 à 18:53:55
n°10936786
kenpachi07
Posté le 27-01-2021 à 19:24:41  profilanswer
 

la pile est sur la carte mère (grosse carte plaquée au fond de ta tour)
 
il n'y en a qu'une et elle est ronde
difficile de se tromper ;)


Message édité par kenpachi07 le 27-01-2021 à 19:27:44
n°10936900
swissforev​er
i7 Inside
Posté le 27-01-2021 à 22:33:57  profilanswer
 

ici entouré en rouge sur ta carte mère :
https://i.ibb.co/rmzs5zW/LD0000902139-2.jpg


---------------
Swisscore
mood
Publicité
Posté le 27-01-2021 à 22:33:57  profilanswer
 

n°10936980
kenpachi07
Posté le 28-01-2021 à 08:30:03  profilanswer
 

oublié de préciser : débranche ton alim du secteur pour le clear cmos (mais si tu suis un tuto, en principe ça devrait etre précisé ;) )
 
oublié de préciser2 : il faut souvent virer la carte graphique pour y accéder (voir photo de swissforever au dessus)


Message édité par kenpachi07 le 28-01-2021 à 08:32:41
n°10937045
artouillas​sse
Schtroumpf qui peut !
Posté le 28-01-2021 à 10:20:01  profilanswer
 

De façon générale, si tu dois ouvrir la porte latérale tu débranches le PC du secteur ou tu mets l'alim sur OFF.  
C'est la base, si tu le fais tout le temps tu ne risqueras jamais rien. Ca t'évitera les oublis, et les accidents.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10939657
Raphibot
Posté le 31-01-2021 à 21:07:53  profilanswer
 

Merci pour vos réponses les gars, et pour le graphique, j’avais repérer le truc l’autre fois. Je vais voir ce que ça donne et faire le test là.
 
Exact j’ai retiré la GPU.
Quelques précisions, je retire du secteur mais ensuite, après avoir effectué la manipulation et avoir remis la pile je rebranche le pc sur le secteur et c’est tout ?
 
Je suis ce tuto : https://config-pc.tech/comment-realiser-un-clear-cmos/ plus simple que ceux de maleka et autre !


Message édité par Raphibot le 31-01-2021 à 21:15:14
n°10939676
Raphibot
Posté le 31-01-2021 à 21:57:59  profilanswer
 

Bon ça a rien donné on dirait sauf que le voyant de la clef USB wifi cette fois reste allumée impossible t’éteindre ma tour en gros.
Ou alors je m’y suis mal pris.

n°10940408
swissforev​er
i7 Inside
Posté le 01-02-2021 à 20:11:36  profilanswer
 

En fait c'est normal que les ports USB restent allumé si tu as l'option de boot par USB ou de démarrage de l'ordi / sortie de veille par l'USB!
 
Si tu veux pas qu'elle reste allumée, il faut désactiver l'alimentation VUSB ou quelque chose du genre dans le BIOS


---------------
Swisscore
n°10940702
Raphibot
Posté le 02-02-2021 à 08:07:44  profilanswer
 

Le truc c’est qu’avant j’avais jamais le voyant de la clef Wifi US allumé quand mon Pc tournait pas. Ou alors ça c’est mis par défaut avec le reset du bios
Et du coup impossible d’aller dans le BIOS car le soucis persiste, j’ai refait le test du Clear CMOS en retirant la pile mais ça change rien juste le truc avec le voyant qui reste allumé.
 
J’ai oublié de préciser que lorsque que j’ai voulu reprendre la veille de mon PC il s’est lancé mais l’écran était noir j’ai attendue longtemps et j’ai ensuite forcé l’arrêt du coup pour pouvoir le reprendre c’est après qu’il a commencé à se planter à chaque appuyage sur le boutons, il se lance 1s mais après rien !
 
C’est bizarre cette histoire

Message cité 1 fois
Message édité par Raphibot le 02-02-2021 à 08:14:42
n°10942785
swissforev​er
i7 Inside
Posté le 04-02-2021 à 22:27:41  profilanswer
 

c'est possible qu'il l'active avec le clear CMOS.
 
Est-ce qu'il affiche pas sur une autre sortie quand c'est noir ?


---------------
Swisscore
n°10942867
Raphibot
Posté le 05-02-2021 à 02:49:38  profilanswer
 

swissforever a écrit :

c'est possible qu'il l'active avec le clear CMOS.
 
Est-ce qu'il affiche pas sur une autre sortie quand c'est noir ?


 
Oui je pense enfin c’est pas le cœur du soucis.
 
Je suis pas sûr de comprendre la question mais si c’est question d’afficher le voyant de la clef wifi sur un autre port USB, oui sur l’autre port on voit également le voyant.
 
Je suis prêt à donner un petit truc au mec qui me trouve le soucis.
J’avais eut des soucis avec la RAM au moins de novembre dernier, j’avais un duo de barrette vieux de l’âge du Pc qui le faisait planter. Peut-être que ça vient de là ?


Message édité par Raphibot le 05-02-2021 à 02:53:01
n°10943364
swissforev​er
i7 Inside
Posté le 05-02-2021 à 20:08:22  profilanswer
 

Non je parlais de l'affichage pour ta dernière phrase qui disait que tu avais l'écran noir, ou alors l'écran noir était lié au fait que tu as une clé USB qu'il trouve bootable et qu'il boot pas sur le disque ?


---------------
Swisscore
n°10946393
Raphibot
Posté le 10-02-2021 à 20:08:32  profilanswer
 

Non non c’est pas une clef bootable.
C’est juste qu au début du problème enfin ce qui a tout déclenché c’est que je suis sortie du mode veille et ensuite j’ai eut un écran noir mais mon PC tournait sourie allumé etc mais rien à l’écran et du coup j’ai forcé l’arrêt et c’est à partir de là que mon Pc boot plus juste 1/2sec le temps d’appuyer.
 
J’avais pas de clef hormis la wifi !
Peut-être qu’il suffit que je prenne une alimentation compatible ? Sauf que si je fais un achat inutile je vais l’avoir mauvaise si ça règle pas le problème !


Message édité par Raphibot le 10-02-2021 à 20:19:59
n°10946447
swissforev​er
i7 Inside
Posté le 10-02-2021 à 22:44:40  profilanswer
 

une alimentation compatible avec quoi ? la veille prolongée ? A ma connaissance il n'y a pas de compatible ou incompatible...


---------------
Swisscore
n°10946459
Raphibot
Posté le 10-02-2021 à 22:56:12  profilanswer
 

Mais non je suis pas débile haha compatible avec la Carte mere et mon Pc en général.
Si encore le problème viendrait de la

n°10947934
Raphibot
Posté le 13-02-2021 à 02:56:52  profilanswer
 

Y’a aucun moyen de trouver une solution ?

n°10948343
swissforev​er
i7 Inside
Posté le 13-02-2021 à 22:33:08  profilanswer
 

tu en es ou exactement avec tes symptomes et tes tests ?


---------------
Swisscore
n°10949447
Raphibot
Posté le 16-02-2021 à 04:15:11  profilanswer
 

Raphibot a écrit :

Le truc c’est qu’avant j’avais jamais le voyant de la clef Wifi US allumé quand mon Pc tournait pas. Ou alors ça c’est mis par défaut avec le reset du bios
Et du coup impossible d’aller dans le BIOS car le soucis persiste, j’ai refait le test du Clear CMOS en retirant la pile mais ça change rien juste le truc avec le voyant qui reste allumé.
 
J’ai oublié de préciser que lorsque que j’ai voulu reprendre la veille de mon PC il s’est lancé mais l’écran était noir j’ai attendue longtemps et j’ai ensuite forcé l’arrêt du coup pour pouvoir le reprendre c’est après qu’il a commencé à se planter à chaque appuyage sur le boutons, il se lance 1s mais après rien !
 
C’est bizarre cette histoire


 
J’en suis ici en gros,
J’ai fais ce qu’on m’avait demandé pour la carte graphique, j’ai effectué des tests avec la RAM comme précisé ici :
 
« Hello désolé du temps, j’ai toujours pas réglé le soucis.  
J’ai essayé de retirer complètement la GPU et de voir si le PC se lance sans carte et sans brancher sur la carte mère, le PC fait exactement pareil sans GPU.  
 
J’ai aussi essayé de jouer avec les 4 barrettes de RAM en laissant une paire puis l’autre voir une de chaque sur chaque support. Même Zéro barrette et même soucis.  
Chaleur possible mais mon PC est presque pas poussiéreux dedans ! »
 
J’ai effectué le Clear CMOS qui a rien donné le soucis reste le même hormis le petit truc du voyant sur la clef wifi.
 
Je lance mon PC avec seulement le câble de l’alimentation branché tout le reste je l’ai retiré, clavier, souris, écran etc etc n’est pas branché. Mais ça change rien.
Le PC n’est pas poussiéreux

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème après mise en veille PC Win10

 

Sujets relatifs
Démarrage PC aléatoire[PC Gaming] Avis sur une config (<1500€)
Probléme PC 2006 vendu d'occaz: BSOD et redémarrage intempestifsProblème connexion Ethernet
PC build pour artiste/illustrationChangement dalle PC Acer
Config PC HP/Lenovo/Acer/MSI : GTX1660 Super ou RTX2060?[Affichage] Probleme affichage police avec certaines couleurs
Problème Ryzen 3400g sur jeux 
Plus de sujets relatifs à : Problème après mise en veille PC Win10


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR