Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1214 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme dans ma tour

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme dans ma tour

n°9504587
Vicious_St​rikes
Posté le 31-05-2015 à 11:27:14  profilanswer
 

Bonjour, j'ai déjà fait un sujet de "merde" alors je recommence la tête froide, voila hier j'ai monté ma tour a 850 euros tous se passe bien durant le montage, après je l'allume tous les ventilo marche même celui de la carte graphique, le lecteur dvd/graveur, la carte mère, le proco bref je vais prendre ma télé car je n'est pas d'écran et je le relie avec un cable HDMI, je l'allume "pas de signal" bon alors je met le CD windows je l'éteins et je le rallume cela ne marche pas encore, si j'ai fait une gourde dans ma tour je pense que c'est dans les fils a l'intérieur, merci de bien pouvoir m'aider merci bonne continuation

mood
Publicité
Posté le 31-05-2015 à 11:27:14  profilanswer
 

n°9504591
delatruel
Posté le 31-05-2015 à 11:33:32  profilanswer
 


désolé mais celui ci est tout aussi "merdique"  [:ghilghamesh]  
 
as tu pris le temps de lire ton/tes manuel/s au moins avant

n°9504658
djorec
mon Heden et moi
Posté le 31-05-2015 à 13:04:42  profilanswer
 

as tu parametré ton ecran selon la sortie adequate :D
rigole pas c est deja arrivé
et ta config c est quoi??
essaye sans cg si c est possible
essaye une barette de ram sur chaque slot un par un
ram compatible?
fait un clearcmos
mets un systeme d exploitation ou cd carte mere


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504669
Vicious_St​rikes
Posté le 31-05-2015 à 13:12:19  profilanswer
 

j'ai lu les manuels comment je parametre, je vien d'essailler avec un ecran normal et un cable VGA cela ne marche pas , config i5 4460 3.2
cm : msi h97 gaming 3
 2 x 8 go ddr3 1600 mhs g skill
cg : r9 280x gaming 3 go
 
quesqun clearcmos  

n°9504672
Vicious_St​rikes
Posté le 31-05-2015 à 13:13:35  profilanswer
 

faut t il metre le cd de la carte mere en premier ?

n°9504674
djorec
mon Heden et moi
Posté le 31-05-2015 à 13:15:04  profilanswer
 

non celui windows ou linux
debranche la cg et demarre avec le gpu integré


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504676
delatruel
Posté le 31-05-2015 à 13:17:23  profilanswer
 


qu'il affiche déjà un bios à l'écran :D  
 
on teste tjrs un pc hors de la tour avec le mini
 
cm + cpu et son rad branché + 1 rette sur le bon slot + cg si cpu sans igpu
 
quand c'est déjà ok là alors on va plus loin si on ne s'y "connait" pas

n°9504681
Vicious_St​rikes
Posté le 31-05-2015 à 13:24:50  profilanswer
 

Ok donc j'enleve ma carte graphique et je le demare ?

n°9504684
Vicious_St​rikes
Posté le 31-05-2015 à 13:29:47  profilanswer
 

le gpu integré ?
comment sa (je my connais pas trop)

n°9504685
delatruel
Posté le 31-05-2015 à 13:31:02  profilanswer
 


donc tu n'as pris le temps de lire tes docs :D

mood
Publicité
Posté le 31-05-2015 à 13:31:02  profilanswer
 

n°9504702
Vicious_St​rikes
Posté le 31-05-2015 à 13:54:22  profilanswer
 

J'ai enlever la carte graphique, j'ai donc fait se que vous avez dit et cela boot sa marche bien maintenent comment je fait pour la carte graphique ?
parceque tout de meme c'est un r9 280x gaming 3 go pour joué ;)

n°9504713
delatruel
Posté le 31-05-2015 à 14:06:07  profilanswer
 

Vicious_Strikes a écrit :

J'ai enlever la carte graphique, j'ai donc fait se que vous avez dit et cela boot sa marche bien maintenent comment je fait pour la carte graphique ?
parceque tout de meme c'est un r9 280x gaming 3 go pour joué ;)


 
qu'est ce qui marche bien ?
 
 

n°9504714
ccomesa
Mr Slogan
Posté le 31-05-2015 à 14:06:09  profilanswer
 

A tu brancher les câbles 8 et 6 pin du gpu

n°9504718
Vicious_St​rikes
Posté le 31-05-2015 à 14:07:15  profilanswer
 

Bin sa boot c'est que sa marche parceque avant sa envoyer pas de signal

n°9504725
Vicious_St​rikes
Posté le 31-05-2015 à 14:08:51  profilanswer
 

j'avais branchez les cable de l'alimentation, pci-e 8 pins et pci-e 6 pins a la carte graphique

n°9504730
djorec
mon Heden et moi
Posté le 31-05-2015 à 14:10:02  profilanswer
 

fait ton install windows tranquilou , tu branchera ta graphique apres
@ delatruel , j ai dis de demarrer sans cg :D

Message cité 1 fois
Message édité par djorec le 31-05-2015 à 14:10:51

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504732
delatruel
Posté le 31-05-2015 à 14:11:15  profilanswer
 

djorec a écrit :

fait ton install windows tranquilou , tu branchera ta graphique apres
@ delatruel , j ai dis de demarrer sans cg :D


 
 
faut encore qu'il pense à la faire en ahci  :D

n°9504736
djorec
mon Heden et moi
Posté le 31-05-2015 à 14:13:12  profilanswer
 

pov tres grave ca, ca peux se faire ulterieurement mais faut y penser avant si on sait oui mais les cartes meres actuelles sont direct en ahci je crois


Message édité par djorec le 31-05-2015 à 14:13:37

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504759
Vicious_St​rikes
Posté le 31-05-2015 à 14:25:07  profilanswer
 

J'installe windows 8.1, après je l'arrête pi je met la carte graphique je redémarre et la carte graphique va s'installer toute seul ?

n°9504775
djorec
mon Heden et moi
Posté le 31-05-2015 à 14:38:42  profilanswer
 

oui au bout d un moment t auras une mise a jour de la cg qui va venir
sinon telecharge direct le pilote sur le site de la carte et fait l install


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504779
eliam77
Posté le 31-05-2015 à 14:43:21  profilanswer
 

delatruel a écrit :


désolé mais celui ci est tout aussi "merdique"  [:ghilghamesh]  
 
as tu pris le temps de lire ton/tes manuel/s au moins avant


 
Pourquoi tant de haine gratuite ?

n°9504785
Vicious_St​rikes
Posté le 31-05-2015 à 14:50:55  profilanswer
 

merci les gens

n°9504869
Vicious_St​rikes
Posté le 31-05-2015 à 16:08:02  profilanswer
 

Probleme j'ai installer windows c'est bien passer je les etein puis j'ai mis la carte graphique et cela mes pas de signal sa ne marche pas !

n°9504873
delatruel
Posté le 31-05-2015 à 16:11:10  profilanswer
 


dans le bios la sortie graphique auto détectée ? ou pas ?
 
perso je suis encore en 1366 :o

n°9504874
djorec
mon Heden et moi
Posté le 31-05-2015 à 16:11:24  profilanswer
 

t as tout bien branché niveau alim le 6+8
essaye un autre port a l arriere de la cg
essaye l autre port pci-e de la carte mere
 
c est quoi ton alim au fait??


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504875
eweiss1
piégeur d'onritholynx
Posté le 31-05-2015 à 16:13:20  profilanswer
 

tu branches bien ton cable video sur les sorties de la carte graphique et non de la carte mère?  
ça a l'air débile mais sait-on jamais

n°9504877
djorec
mon Heden et moi
Posté le 31-05-2015 à 16:14:16  profilanswer
 

c est deja arrivé aussi oui, j avais pas posté sur le forum je m en suis rendu compte 10mn apres, tellement pressé que ca tourne que j avais carrement pas branché le cordon sur la graphique :D et persuadé qu il y etait en plus
et je pense pas etre le seul a qui c est arrivé ou alors il n y a que des menteurs :D


Message édité par djorec le 31-05-2015 à 16:17:38

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9504881
Vicious_St​rikes
Posté le 31-05-2015 à 16:18:58  profilanswer
 

A bha non je branché sur le carte mere moi , ok dac merci c'est pour sa qui a une ambout dans la boite pour les ancien cable
et j ai un 600W

n°9504885
delatruel
Posté le 31-05-2015 à 16:20:05  profilanswer
 

Vicious_Strikes a écrit :

A bha non je branché sur le carte mere moi , ok dac merci c'est pour sa qui a une ambout dans la boite pour les ancien cable
et j ai un 600W


 
comme déjà dit t'as pas lu tes manuels  :D  

n°9504888
Vicious_St​rikes
Posté le 31-05-2015 à 16:20:51  profilanswer
 

sa marche merci  
-Cordialement Le PAS DOUE DU DIMANCHE

n°9504896
djorec
mon Heden et moi
Posté le 31-05-2015 à 16:34:21  profilanswer
 
n°9504900
Vicious_St​rikes
Posté le 31-05-2015 à 16:39:41  profilanswer
 

y'avais de manuel dans la carte graphique, juste un feuille pour dire ou branchez l'alimentation et c'est tout  

n°9504949
eweiss1
piégeur d'onritholynx
Posté le 31-05-2015 à 17:39:32  profilanswer
 

:)  
 
T as du avoir des des sueurs froides hein? :p

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme dans ma tour

 

Sujets relatifs
Problème lors démarrage tourprobleme demarrage aléatoire de la tour
Probléme avec le changement de tourprobleme tour
Problème après montage de ma tour pcProblème tour assemblée moi-même
Problème de HDMI, (tour) PC à écran Pc[Aide] Nouvelle tour et problème d'écran
Hardware Probleme de connectique tour Dexlan a la carte mérePetit probléme avec ma Tour In Win
Plus de sujets relatifs à : Probleme dans ma tour


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR