Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3202 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de temperature !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de temperature !!!

n°3888993
dextrogyre
Posté le 21-02-2005 à 18:16:41  profilanswer
 

Bonjour,
J' ai le probleme suivant :
 
je possede un Pentium 4 560J, dans un superlanboy ( boitier tout en alu munit de deux ventilos de 12cm un en aspiration l' autre en extraction, donc normalement bien ventilé ), une alimentation coolergiant 480W avec 3 ventilateurs ( deux de 8cm, plus une petite turbine ).Sachant qu' en plus de cela j' ai mis de l' articsilver5 sur le CPU, je ne comprends pas pourquoi au repos ( idle ), malgré mon zalman 7000B A FOND, j' ai une temperature etant indiquée à 48 degrés ( et encore là je suis gentil 50 majoritairement ).S' il vous plaît aidez moi.
Merci.

mood
Publicité
Posté le 21-02-2005 à 18:16:41  profilanswer
 

n°3889006
brunonone
Posté le 21-02-2005 à 18:22:58  profilanswer
 

t° tout a fait normales...

n°3889030
dextrogyre
Posté le 21-02-2005 à 18:32:49  profilanswer
 

T' es sûr ? Le zalman est à fond et il s' agit d' un prescott core E0.En plus le boitier ventile super bien.Je suis au repos, je ne fais rien !!!
Es-tu vraiment sûr de ce que tu dis.En plus j' ai une p5ad2 e premium ( pcb = -10 °).Et j' ai de l' artic silver 5.
De plus le core E0 réduit normalemet de 20 % la T° par raport au core D0.Tu me fais peur là.
S' il vous plai^t aidez moi :(

n°3889032
dextrogyre
Posté le 21-02-2005 à 18:33:15  profilanswer
 

J' oubliais le principal merci de m' avoir répondu :)

n°3889036
brunonone
Posté le 21-02-2005 à 18:34:51  profilanswer
 
n°3889065
dextrogyre
Posté le 21-02-2005 à 18:45:50  profilanswer
 

Oui 57° apres 3 heures de CPuburn qui charge le CPU à 100%.Moi, 50° au repos, nada, je bouge rien le zalman à fond.
Merci de ta réponse, mais j' ai toujours besoin d' aide, merci.
 
P.S: o/c à 3,8 Ghz avec le zalman ils ont 66, moi des que je le charge un peu j' ai 75° :(

n°3889079
brunonone
Posté le 21-02-2005 à 18:49:36  profilanswer
 

ouais enfin c'est un ordre d'idée, quand tu vois que juste en changeant de bios on a parfois des differences de 10°... il faut pas se fier aux t° au degré pres.
 
refais le montage completemement, si t'as les memes t° et pas de plantages c'est que c'est bon...

n°3889096
dextrogyre
Posté le 21-02-2005 à 18:55:28  profilanswer
 

Ok, je te remercie beaucoup pour ton aide.Bonne soirée à toi ( et aux autres ).

n°3889388
balaste
Posté le 21-02-2005 à 20:29:05  profilanswer
 

c qoi ta carte mere car si c une abit tu doit enlever 10°

n°3889870
dextrogyre
Posté le 21-02-2005 à 22:50:49  profilanswer
 

C' est une p5ad2 e premium qui enleve egalement 10 degrés.C' est pour ça que je suis effrayé ( moi qui comptait l' o/c à 4,2 voire plus, car c' est faisabla normalement avec ce processeur et avec un refroidissement comme le mien).
 
P.S: je viens de penser à un truc: mon PC n' a que 3jours, or je l' ai pas trop utilisé ( à ause de la T° ) , et ma pâte thermique etant de l' articsilver5 ( assez pateuse ), je me demande pas s' il faut le temps qu' elle se " fasse" un peu avec le temps.Car, effectivement par rapport aux autres pâtes elle est visqueuse.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de temperature !!!

 

Sujets relatifs
problème abit av8 température anormale.Probleme temperature p4 3.4GHz
Probleme temperature du proc p4 !!!!!!Bjr Probleme de temperature avec un 3800+ +de 50° o repos
problème de température avec leadtek a6600 gtProbleme temperature p4
problème de température A64Problème température processeur
problème de temperature et de voltageGeForce FX 5700 et problème de température!
Plus de sujets relatifs à : Probleme de temperature !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR