Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1856 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème plantage aléatoire

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème plantage aléatoire

n°6579848
yopyop5
Posté le 05-09-2008 à 10:13:22  profilanswer
 

bonjour à tous.
 
En ce moment mon plombier a son PC de boulot qui plante de temps en temps. Je lui ai proposé de regarder mais au final après une nuit de test je n'ai pas trouvé et donc je post ici pour voir si ca parle a qqn.
 
La config :
- Athlon 64 3000
- Asus A8N5X
- 2 barette de 1Go de marque Hynix
- une GeForce 6200 fanless (me rappelle plus la marque)
 
Les symptômes :
- Une fois au démarrage il a eu droit à 5 bips
- De temps à autre l'ordi freeze lors du démarrage et la seule solution est de faire un reset et prier...
- De même parfois il arrive a lancer Windows, à l'utiliser qqs minutes et ensuite l'ordi freeze (souris bouge plus, clavier répond pas...). Seule solution comme au dessus, le reset et le cierge
 
J'ai constaté de visu les deux derniers symptomes, mais pas le premier. J'ai cherche dans le manuel sur le site d'Asus mais je n'y ai vu aucune explication sur la signification des bips, bref pas plus avance.
 
 
Ce que j'ai testé :
 
- le processeur : ne sachant pas comment tester un proc, j'ai juste dl occt et je l'ai lancé. A priori rien a signaler de ce cote.
- la mémoire : j'ai testé avec une barette puis une autre. Les plantages ont eu lieu uniquement avec l'une des deux. Je pensais tenir ma coupable donc j'ai lancé un memtest. Pas d'erreur J'ai pris la barette, je l'ai mise ds mon boitier, pas de plantage... puis j'ai fais tourner un memtest le reste de la nuit : pas d'erreur.
- Le DD : ne connaissant pas d'outil, j'ai fait une verification d'erreur via le menu propriete de Windows. A priori rien à signaler.
- la CG : je l'ai mise dans mon boitier, aucun problème à signaler...
 
 
Mon problème c'est que ces plantages ne sont pas réguliers. Je ne les ai constaté qu'une fois au debut avant de commencer les tests, ensuite plus rien tout a fonctionné comme il fallait malgré x redémarrages...
 
Auriez vous une idée de la possible origine de ces plantages ? Certains on déjà eu ce genre de problème ? d'autres idées de tests à effectuer ?
 
Merci d'avance

mood
Publicité
Posté le 05-09-2008 à 10:13:22  profilanswer
 

n°6580504
harolddmac
Tolérance, courtoisie....
Posté le 05-09-2008 à 16:51:23  profilanswer
 

Et bien il peut sagir d'un mauvais branchement. En effet, une barette de RAM qui bouge d'1mm suffit parfois à freezer une UC. Tu as testé les 4 slots RAM 1 par 1 puis 2 par 2, ça peut venir de là aussi...


Message édité par harolddmac le 05-09-2008 à 16:51:36

---------------
Tt 6000LITE / Tt 420 Watts / GIGABYTE G33 / C2D e7200 3.00gHz / GIGABYTE 3870HD + GFXchilla / CRUCIAL Ballistix Tracer 2*1024 / 2*250go+2*40go. ATARI2600 + PS1/2/3/P + DS/SNES/64/GC sur Z5/Onkyo 605e.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème plantage aléatoire

 

Sujets relatifs
Problème incompréhensible apparement lié à la CG (bugs bizarres)Probleme,voyant neuf box devient jaune quand j'allume mon PC
problème HD 4850probleme disque dur
problème de reconnaissance des HDD IDE avec MB P5QBesoin d'aide : plantage aléatoire du PC
problème affichage/plantage aléatoire au démarrage de la session du PC[Résolu] Plantage aléatoire sur les jeux (problème CM ou CG?)
Problème hardware --> plantage aléatoire 
Plus de sujets relatifs à : Problème plantage aléatoire


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR