Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1248 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème] Pas de périphérique audio détécté sous vista

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème] Pas de périphérique audio détécté sous vista

n°5680382
sparow1
Posté le 28-07-2007 à 01:47:20  profilanswer
 

Bonsoir,
 
le titre de mon post est assez éxplicite, j'ai installé Vista Intégrale 32 Bits sur un ordinateur doté d'un Pentium 4 3,26 GHz, 1 Go de Ram et d'une GeForce 7600 GT, tout s'est parfaitement déroulé, sauf que Windows ne détecte aucun périphérique pour la lecture du son. J'ai tenté d'aller prendre les derniers drivers High Definition Audio de Realtek pour Vista, et aussi de désinstaller toutes les Mise à Jour que vista avait fait mais sans succès, je n'ai toujours aucun périphérique de lecture de son détécté, ce qui est éviement très embêtant :(  
 
Je tournais avant sous XP sans problèmes, donc je sais que mon materiel fonctionne. J'ai cru voir en me servant de google que je ne suis pas le seul à rencontrer ce type de soucis mais je n'ai trouvé aucun forum qui ne propose une solution à ce problème, alors je me tourne vers vous en éspérant que l'un d'entre vous aura une solution/méthode à me proposer pour résoudre ou du moins avancer dans la résolution de mon problème.
 
Merci d'avance, et sur ce, bonne nuit  :)

mood
Publicité
Posté le 28-07-2007 à 01:47:20  profilanswer
 

n°5680875
sparow1
Posté le 28-07-2007 à 13:20:30  profilanswer
 

Up, siouplait, j'ai bien besoin de votre aide :s


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème] Pas de périphérique audio détécté sous vista

 

Sujets relatifs
Probleme Pinnacle Systems PCTV Dual DVB-T Diversity Stickproblème de pilote de ma carte son Sound blaster live
Problème avec cm asrockProblème de microphone USB
problème de refroidissementProblème d'écran noir
Probleme aquamark 3probleme branchement des fils avant
vista instable avec une gf 8800 gtxdisque dur SATA non detecté [noob ; résolu]
Plus de sujets relatifs à : [Problème] Pas de périphérique audio détécté sous vista


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR