Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1804 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ais-je un probleme de parametrage du bios ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ais-je un probleme de parametrage du bios ?

n°4922409
ptitmalin5​9
Posté le 10-07-2006 à 11:11:39  profilanswer
 

Bonjour a tous.
Depuis quelques jours, j'ai un probleme de surchauffe de mon pc. il reboot tout seul sans prevenir... [:atog]
 
Des fois il m'affiche un ecran du bios en me demandant de controler  les parametres mais je ne sais pas dire s'ils sont ok ou pas :  
Le processeur est un Sempron 3000+ je l'ai changé il y a 6mois.  a l'epoque c'etait un athlon 2400
 
Frequence CPU                     [Manual]
Multiple de frequence CPU      [18.0x]
Frequence CPU 166/33           [Auto]
Ratio frequence CPU/Memoire   [Auto]
reglage Vcore CPU                 [Auto]
Vcore CPU                            [1.600v]
AGP Voltage                          [Auto]
DRAM Voltage                        [Auto]
System performance                [Optimal]
Cache CPU niveau 1                [Active]
Cache CPU niveau 2                [Active]
Gestion de souris PS/2              [Auto]
USB support                          [Auto]
Memoire OS/2 >64Mo             [Desactive]
 
 
Je ne sais pas si ces parametres son OK pour vous ?
Merci
 

mood
Publicité
Posté le 10-07-2006 à 11:11:39  profilanswer
 

n°4922416
neosan
Posté le 10-07-2006 à 11:18:37  profilanswer
 

apparemment c'est correct.... ce qui me titille un peu c'est:
Frequence CPU
Vcore CPU
Systerm Performance
 
Perso tout ça je le mettrais en normal ou en auto...

n°4922422
ptitmalin5​9
Posté le 10-07-2006 à 11:24:35  profilanswer
 

neosan a écrit :

apparemment c'est correct.... ce qui me titille un peu c'est:
Frequence CPU
Vcore CPU
Systerm Performance
 
Perso tout ça je le mettrais en normal ou en auto...


 
excuse moi j'ai fait une erreur sur la frequence CPU
il faut lire :  
 
Frequence CPU         [166/33]

n°4922429
neosan
Posté le 10-07-2006 à 11:27:11  profilanswer
 

essaye toujours pour le Vcore CPU et systerm performance.
Regarde aussi au niveau du paramétrage des tes RAM et tout particulierement tes timings

n°4922518
ptitmalin5​9
Posté le 10-07-2006 à 12:19:18  profilanswer
 

ok merci pour ces infos. j'essayerais ce soir.
Mais c'est quand meme bizar qu'il reboot comme ça.
Je pense tout de meme formater et reinstaller windows..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ais-je un probleme de parametrage du bios ?

 

Sujets relatifs
Asus K7N8X - problème de bootprobleme avec une carte son intégré
probleme avec mon disque dur S ATAflashage de bios foireux
Problème installation disque dur 200 Goproblème démarrage pc /barettes de RAM/écran
probleme affichage dans les jeux (vraiment bizarre) [resolu]Problème de voltage !
probleme de Wake on lan asus A8N SLI premiumProblème de carte graphique, gestion 32 bits
Plus de sujets relatifs à : Ais-je un probleme de parametrage du bios ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR