Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2370 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de Lag quand j'utilise le TV-OUT avec une GeForce4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de Lag quand j'utilise le TV-OUT avec une GeForce4

n°1861650
Krakpot
Posté le 06-10-2002 à 19:08:24  profilanswer
 

Quand j'écoute un film avec mon DVD-ROM, j'ai aucun problème. Tout fonctionne parfaitement.
 
Mais quand je fais sortire l'image sur ma TV (Clone de mon Écran de PC) Un Lag épouvantable se produit sur les deux écran. (Ecran PC et TV)
 
Avant j'avais une Geforce2 et quelque fois j'avais ce probleme. Mais l'a, le probleme est encore plus évident.
 
Merci

mood
Publicité
Posté le 06-10-2002 à 19:08:24  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de Lag quand j'utilise le TV-OUT avec une GeForce4

 

Sujets relatifs
Probleme de reglage d'un AMD 300 MhzQualité des sorties télé des GeForce4 T
Probleme de carte son avec cretive 5.1 live et les ports PCIprobleme de son avec ma p4s533
Help : problème mode PIO & DMAProbleme de partage de connexion sous win 2000
probleme d'alimProblème Flashage Bios ASUS P4B533-E et DD
probleme avec G4 420MXProblème avec une GeForce4 Ti 4200 en OutPut
Plus de sujets relatifs à : Problème de Lag quand j'utilise le TV-OUT avec une GeForce4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR