Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1344 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme avec nouvelle config.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme avec nouvelle config.

n°5430106
h3dg3hog
Posté le 24-03-2007 à 23:29:53  profilanswer
 

Bonjour à tous,
 
Je viens d'acquérir une toute nouvelle config. :
 
- Intel Core2Duo e6400
- MSI P6N
- 2 x 1024Mo Corsair XMS2
- GeForce 8800 GTX 768Mo
 
Tout fonctionne. Mon probléme est que réguliérement je suis sujet à des écrans bleus, la plupart du temps en jeu, une fois sous Windows ( Vista ).  :(  
D'ou cela peut-il venir ? Est ce que cela peut etre du a des pilotes graphiques ?
Si cela peut vous aider : j'ai ressorti Farcry (^^), et juste aprés un chargement, écran noir, la mémoire est allouée à 100% ( je vois ca grace aux leds situées sur les barettes ), et un sifflement se fait entendre.  :??:  
 
Pouvez-vous m'aider ?  ;)  
 
Si vous avez besoin d'autres infos, n'hésitez pas à demander.
 
Merci d'avance de votre aide.

mood
Publicité
Posté le 24-03-2007 à 23:29:53  profilanswer
 

n°5430118
bibor
dabor
Posté le 24-03-2007 à 23:34:45  profilanswer
 

-config ton bios
-alim malade?
-essai avec une seul barette, l'une apres l'autre

n°5430168
h3dg3hog
Posté le 25-03-2007 à 00:10:52  profilanswer
 

Bios OK.
Alimentation OK.
Mémoire OK.

n°5430353
bibor
dabor
Posté le 25-03-2007 à 09:06:15  profilanswer
 

essai avec un autre pilote cg


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme avec nouvelle config.

 

Sujets relatifs
Probleme sur nouvelle config pcProblème avec P5B Deluxe, Raid sur nouvelle config
Problème de boot (nouvelle config)Nouvelle config - problème jeux
Probleme demmarage nouvelle config (pb detaillé)[Résolu] Problème de démarrage nouvelle config
problème avec ma nouvelle config :-(Problème nouvelle config - Icone triangle jaune + bug
Problème au 1er démarrage avec nouvelle configProblème bizarre nouvelle config
Plus de sujets relatifs à : Probléme avec nouvelle config.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR