Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1746 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème nouvelle config - Icone triangle jaune + bug

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème nouvelle config - Icone triangle jaune + bug

n°5306232
BlastRaide​r
Posté le 21-01-2007 à 00:45:03  profilanswer
 

Bonsoir tout le monde !
 
Je viens de m'acheter une nouvelle config.
AMD Athlon X2 3800+ (Refroidit par un ZALMAN CNPS9500 AM2)
MSI MS-7250 Chipset nVidia nForce 570 Ultra
Corsair XMS2 DDR2 PC6400 800Mhz Dual Channel 1Go
ATI Radeon X1950 Pro
Windows XP Pro (SP2) 32bits boot sur DD Western Digital Raptor 36Go

 
Je ne suis pas un expert en hardware, j'ai monté mon boitier moi même en me servant de mes connaissances.
Je pensais que tout était opérationnel à partir du moment où cette icone jaune dans la barre de notifications se met à apparaitre (>> Capture <<) et que mon PC commence à buggé. Il arrive aussi qu'il s'éteint tout seul.
Pourtant lorsque ceci arrive, je ne suis pas forcément en multitaches sur windows. Je pense que c'est plutôt aléatoire.
J'aimerais savoir d'où proviens se problème, logiciel ou matériel ? Et si c'est possible de le corrigé.
J'attends avec impatience une réponse.
 
Merci d'avance  :hello:


Message édité par BlastRaider le 21-01-2007 à 00:50:19
mood
Publicité
Posté le 21-01-2007 à 00:45:03  profilanswer
 

n°5306270
BlastRaide​r
Posté le 21-01-2007 à 01:09:12  profilanswer
 

Le problème pourait-il venir du refroidissement du processeur? Car je n'était pas trop sur de moi lorsque j'ai mis la pâte thermique sur le processeur.

n°5307840
BlastRaide​r
Posté le 21-01-2007 à 20:18:38  profilanswer
 

Personne ? :(

n°5308456
vylco
Posté le 22-01-2007 à 01:50:30  profilanswer
 

sa ressemble a un probleme de de température; regarde dans le bios les différente température (pross, cg, cm, DD) ou telecharge everest et regarde dans sonde et tu post le tous ici

n°5308486
tistou77
Geek Inside!!
Posté le 22-01-2007 à 02:12:59  profilanswer
 

quel message as tu eu avec ce triangle jaune?
 
tu pe aussi voir dans le l observateur d evenements normalement
 
ca peux venir de plein de chose ce triangle ^^
moi je l avai eu avec un probleme via mon firewall...

n°5309957
BlastRaide​r
Posté le 22-01-2007 à 19:32:08  profilanswer
 

tistou77 a écrit :

quel message as tu eu avec ce triangle jaune?
 
tu pe aussi voir dans le l observateur d evenements normalement
 
ca peux venir de plein de chose ce triangle ^^
moi je l avai eu avec un probleme via mon firewall...


 
Je n'est pas de message avec ce triangle. il y a juste écris "Masquer".
Lorsque le triangle apparait je ne peux pas ouvrire le moniteur d'évènements, ça plante trop. Je vais essayer mais je ne te promet rien.
 
Autrement je vais vous dire ce que messure mes sondes avec everest.
 
Merci à tous de votre aide
@+
 

n°5310080
BlastRaide​r
Posté le 22-01-2007 à 20:15:31  profilanswer
 

Voici le logiciel qui ma été fourni avec ma carte mère :
http://img401.imageshack.us/img401/9159/corcenter2vn.jpg
 
Et Everest :
http://img401.imageshack.us/img401/322/everest3ob.jpg
 
Est ce que tout semble t-il normal ?

n°5310534
vylco
Posté le 22-01-2007 à 22:59:01  profilanswer
 

oui tout est normal on peut donc éliminé l'hypothese de la surchauffe, est ce que ton windows est a jour ? le firewall est il activé ?  en cherchant un peu j'ai trouvé un forum ou il parle de ton fameux triangle jaune http://www.pc-infopratique.com/for [...] ation.html lis voir ce qu'il  explique peut etre que tu résoudra ton probleme.

Message cité 1 fois
Message édité par vylco le 23-01-2007 à 00:24:12
n°5310676
tistou77
Geek Inside!!
Posté le 23-01-2007 à 00:27:57  profilanswer
 

tu as quoi comme firewall? antivirus?

n°5310678
vylco
Posté le 23-01-2007 à 00:29:23  profilanswer
 

apperement il a un trés bon anti virus (nod32)

mood
Publicité
Posté le 23-01-2007 à 00:29:23  profilanswer
 

n°5310730
tistou77
Geek Inside!!
Posté le 23-01-2007 à 01:17:16  profilanswer
 

peut etre le firewall, c est quoi?

n°5312115
BlastRaide​r
Posté le 23-01-2007 à 18:20:45  profilanswer
 

mon firewall windows est désactivé. j'ai une livebox autrement.

n°5312320
BlastRaide​r
Posté le 23-01-2007 à 20:00:11  profilanswer
 

vylco a écrit :

oui tout est normal on peut donc éliminé l'hypothese de la surchauffe, est ce que ton windows est a jour ? le firewall est il activé ?  en cherchant un peu j'ai trouvé un forum ou il parle de ton fameux triangle jaune http://www.pc-infopratique.com/for [...] ation.html lis voir ce qu'il  explique peut etre que tu résoudra ton probleme.


Merci à toi pour ce lien qui va bcp m'aider (du moins j'espère  :sarcastic: )
Je ne pense pas que ça viens de là, j'ai remarquer que le problème était principalement actif lorsque j'utilisai une forte bande passante. (EX : téléchargement sur internet, transfert fichier réseau, jeux online).
Le fait d'avoir lu ce topic me la confirmé, mais malheureusement, le problème n'as pas été résolut.
De mon côté je vais essayer de faire comme ils ont dit : regarder les messages d'avertissement à l'aide de l'observateur d'évènements windows. Je vous tiens au courant.
Encore merci

n°5312351
BlastRaide​r
Posté le 23-01-2007 à 20:10:49  profilanswer
 

voici mes avertissements (récoltés avec le journal d'alerte windows)
 

Nom du journal Type d'événement Catégorie Généré le Utilisateur Source Description
Application Avertissement 105 2007-01-23 19:43:13  COM+ 4440: Le fichier journal du CRM a initialement été créé sur un ordinateur ne portant pas le même nom. Il a été mis à jour avec le nom de l'ordinateur actuel. Si cet avertissement s'affiche lorsque le nom de l'ordinateur a été modifié, aucune action supplémentaire n'est requise. LSD-91A9ACE1102    ID de l'application serveur : {02D4B3F1-FD88-11D1-960D-00805FC79235}  ID d'instance d'application serveur :  {2BBEAA4A-907D-4A48-9784-C0618E720880}  Nom de l'application serveur : System Application  version du fichier Comsvcs.dll : ENU 2001.12.4414.258 shp


 
J'ai aussi remarquer un avertissement concernant les informations DMI (késako  :??: ) avec EVEREST :  

Champ Valeur
Avertissement L'exactitude des informations DMI ne peut être garantie


 
J'attends de nouvelles réponses avec impatience

n°5312555
BlastRaide​r
Posté le 23-01-2007 à 21:25:05  profilanswer
 

J'ai de nouvelles informations qui pourons probablement vous aider.
 
Lorsque je télécharge un fichier sur internet, j'obtiens ce message info de windows :
 

Nom du journal Type d'événement Catégorie Généré le Utilisateur Source Description
Système Information Aucun(e) 2007-01-23 20:52:50  Application Popup 26: Application popup : Windows - L'écriture décalée a échoué : Windows n'a pas pu sauvegarder toutes les données pour le fichier Z:\Downloads\xxxxxxxxxxxxxxxxx. Les données ont été perdues. Cette erreur peut être due à une panne de votre matériel ou de votre connexion réseau. Essayez de sauvegarder ce fichier à un autre emplacement.  

 
 
Un autre avertissement que j'obtiens :  

Nom du journal Type d'événement Catégorie Généré le Utilisateur Source Description
Système Avertissement Aucun(e) 2007-01-23 20:52:50  Ntfs 50: {L'écriture décalée a échoué}  Windows n'a pas pu sauvegarder toutes les données pour le fichier hs. Les données ont été perdues.  Cette erreur peut être due à une panne de votre matériel ou de votre connexion réseau. Essayez de sauvegarder ce fichier à un autre emplacement.  


 
Et j'ai également remarqué dans le jounral d'évènements une erreur qui se répète indéfiniment à partir du moment ou l'icone jaune apparait :

Nom du journal Type d'événement Catégorie Généré le Utilisateur Source Description
Système Erreur Aucun(e) 2007-01-23 20:52:49  Disk 11: Le pilote a détecté une erreur du contrôleur sur \Device\Harddisk1\D.  


Message édité par BlastRaider le 23-01-2007 à 21:26:54
n°5312869
vylco
Posté le 24-01-2007 à 00:12:18  profilanswer
 

pourquoi le firewall est désactivé ? si tu n'a pas de raison pour qu'il soit désactivé je te conseil de l'activé, ensuite est ce que tu te connecte en wifi ?

n°5312933
tistou77
Geek Inside!!
Posté le 24-01-2007 à 00:42:31  profilanswer
 

ca s emblerai etre un probleme de disque dur, est ce que tu as des HDD externe? comment son connecté tes HDD interne
 
moi j avais eu une fois cette erreur dur un ancien ordi

n°5314042
BlastRaide​r
Posté le 24-01-2007 à 14:49:24  profilanswer
 

Mon firewall est désactivé car je n'en est pas besoin vu que j'ai une livebox. (Un par feu matériel est plus fiable qu'un par feu logiciel) Et puis j'ai toujours fait sans, et je n'est jamais eu de problème^^.
Oui mon PC est connecté en wifi.

 

Oui j'ai également un problème de DD, d'après l'erreur, mais est ce que les avertissements windows et cette erreur pourait être liés? Mes DD sont internes et connectés en S-ATA.
Voilà!


Message édité par BlastRaider le 24-01-2007 à 14:50:02

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème nouvelle config - Icone triangle jaune + bug

 

Sujets relatifs
problème biosProblème avec Pikaone Flycase
Flashage de bios et gros problèmeprobleme perte d affichage
gros probleme avec le wifi ; ne sait pas quoi acheterConfig 500€
HELP config mulitmedia 800-900 eurosProbleme alimentation & Radeon x1950 xt
Probleme alimentation & Radeon x1950 xt 
Plus de sujets relatifs à : Problème nouvelle config - Icone triangle jaune + bug


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR