Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1229 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème bizarre nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème bizarre nouvelle config

n°5286936
fatgooz
GT : fatlegooz
Posté le 12-01-2007 à 17:33:32  profilanswer
 

Salut à tous,
 
voila j'ai récemment acquis une nouvelle config à base de E6400, P5B DELUXE, ram GSKILL 6400 et powercolor x1950xt. Tout marchait à merveille jusqu'à ce que j'installe Windows Live Messenger.
 
Dès que j'essaye de me connecter à mon compte, je me retrouve avec un écran bleu avec la menttion BAD_POOL_CALLER. Au début je pensais que c'était la Ram mais après une nuit de memtest, je me retrouve avec 0 erreurs. J'en suis pas à mon premier PC et franchement c'est la première fois qu'une chose pareille m'arrive.
 
Donc si quelqu'un a une idée sur la cause du problème, je l'en remercie d'avance.
 
A plus

mood
Publicité
Posté le 12-01-2007 à 17:33:32  profilanswer
 

n°5286938
stephetkik​i17
Posté le 12-01-2007 à 17:34:41  profilanswer
 

Supprime Live messenger, reboot le pc et réinstalle le.


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5286952
fatgooz
GT : fatlegooz
Posté le 12-01-2007 à 17:39:32  profilanswer
 

déjà fait mais toujours le même problème. En fait, ça me le fait seulement quand j'essaye de me connecter juste après le démarrage de windows.  

n°5286962
fatgooz
GT : fatlegooz
Posté le 12-01-2007 à 17:41:59  profilanswer
 

fatgooz a écrit :

Merci pour ta réponse mais déjà fait et toujours le même problème. En fait, ça me le fait seulement quand j'essaye de me connecter juste après le démarrage de windows.


n°5286965
stephetkik​i17
Posté le 12-01-2007 à 17:44:02  profilanswer
 

Laisse bien le temps a XP de se lancer et essaye a nouveau


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème bizarre nouvelle config

 

Sujets relatifs
[HELP] Urgent!!! Problème PC Carte Mère Asus + BiosProbleme clé USB U3.
Au secours !!!!!!! Problème avec disque dur externeProblème de Q-fan sur A8N-SLI
Problème USBConseil upgrade config
Config complete pour 750€Conseil sur une config
Problème pour finir une config 
Plus de sujets relatifs à : Problème bizarre nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR