Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1172 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme lenteur sur internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme lenteur sur internet

n°8128983
kalash3869
Posté le 25-11-2011 à 12:44:35  profilanswer
 

Bonjours a tous je viens de me monter une nouvelle config( i2500k , p8p67 pro b3.1 , nvidia gforce 560 ti oc , 8go de ram )  voici 1h et je telecharge a 31ko/sec ... je suis en ethernet avec une neufbox et une connection de 8mega je telecharge d'habitude a 800ko/sec , dailleur avec :o  mon pc portable en wifi je telecharge a 800ko/sec etrange  
 
auriez vous une solution ?

mood
Publicité
Posté le 25-11-2011 à 12:44:35  profilanswer
 

n°8128994
kalash3869
Posté le 25-11-2011 à 12:58:00  profilanswer
 

Ah oui je presise que le port ethernet sur ma cm enfin les led sont rouge et orange et sur ma box bleu et orange

n°8129011
kalash3869
Posté le 25-11-2011 à 13:20:34  profilanswer
 

up plz ma config me sere a rien ...

n°8129094
mini56
Posté le 25-11-2011 à 14:28:40  profilanswer
 

Bonjour,
Sur quoi tu télécharge ?
Sinon http://speedtest.net/ fais un test la dessus.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme lenteur sur internet

 

Sujets relatifs
Probléme de débit SSD et Intel Rapid StorageProbleme hardware
Problème audio chypset H61problème pilotes carte graphique gtx 570
problème carte mèreProblème paramétrage BIOS
Problème de démarrageProblème d'allumage + Extinction en jeux
Problème freeze avec core i3/H61 dès que je lance un jeux vidéo, Sosproblème internet + lenteur
Plus de sujets relatifs à : Probleme lenteur sur internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR