Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1903 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème paramétrage BIOS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème paramétrage BIOS

n°8127462
Zephir014
Posté le 23-11-2011 à 18:44:03  profilanswer
 

Tout d'abord bonjour à tous, je viens vers vous car j'ai un petit soucis qui m'ennui fortement ^^
Je vous présente d'abord ma config (les choses importantes pour mon soucis) :
- CM : Gigabyte GA-Z68XP-UD3 Rev B3
- Proc : Intel Core i7 2600K
- Ram : G.Skill Kit Extreme3 4 x 4 Go PC17000 Ripjaws X CAS9
- OS : 7 64bits
 
Petite config plutôt sympathique, mais voila en faisant par hasard des test avec CPU-Z je me suis rendu compte de plusieurs problèmes :
Dans la case clocks, la vitesse core speed est a 1600Mhz, le multiplier a x16, il arrive qu'il monte a la bonne fréquence mais j'ai vraiment l'impression que par moment j'ai des pertes de performances.
Ensuite ma Ram qui devrait être a 2133Mhz n'est qu'a 800.  
 
J'ai donc voulu modifier un peu les données dans mon BIOS mais je comprend pas tout, pour le procs j'ai rien touché, a part essayé d'augmenter le multiplicateur pour voir si CPU Z voyais bien
Pour la RAM j'ai cru comprendre qu'il fallait activer le profil XMP ce que j'ai donc fait, j'ai passé le multiplicateur en 21,33.
Quand je valide tout les infos affiché par le bios sont correct 3,5Ghz pour le procs et 2133Mhz pour la ram, après au démarrage du pc j'ai une fenêtre qui s'affiche juste avant le chargement de windows qui m'indique que des changements ont été fait blablabla, et quand je retest cpu z rien n'a changer ...
Donc je sais pas si je dois changer d'autre paramètre ou quoi, j'ai essayé de remettre tout par défaut mais ca change rien, et j'ai même l'impression que le windows a plus de mal qu'avant (surtout sur le chargement)
 
Donc si vous avez une idée je vous en remercie, si vous avez besoin de plus d'informations je peux vous en donnez, et désolé si j'ai pas posté au bon endroit (et pour les fautes)
 
Merci à tous

mood
Publicité
Posté le 23-11-2011 à 18:44:03  profilanswer
 

n°8127503
chermositt​o
Posté le 23-11-2011 à 19:19:17  profilanswer
 

Bonjour,
ces processeur abaissent automatiquement leur fréquence au repos.  
Quand vous voyez 800 pour la ram c'est qu'elle est en 1600.
Pour le réglages de la ram je sais pas je connais pas avec ces nouvelles cm.

n°8127514
Lt Ripley
Mais ?!!
Posté le 23-11-2011 à 19:27:36  profilanswer
 

Oui les processeur core i3 i5 i7 baissent leur frequence au repos (ça se désactive mais il y en a de partout dans le Bios...)
 
Pour la fréquence de la Ram il faut faire x2


Message édité par Lt Ripley le 23-11-2011 à 19:28:55

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème paramétrage BIOS

 

Sujets relatifs
Problème d'allumage + Extinction en jeuxProblème freeze avec core i3/H61 dès que je lance un jeux vidéo, Sos
Asus P8P67 Pro + i5 2500K neuf : rien ne s'affiche (même pas le bios)Probleme de freeze plantage systéme
probleme nvramATI radeon mobility 4650 1Go DDR3 BIOS
Probleme FPS 285 gtxMon Bios UEFI est t'il bien configuré ?
problème création RAID 0 avec Intel Rapid StorageAis-je un probleme de parametrage du bios ?
Plus de sujets relatifs à : Problème paramétrage BIOS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR